<!DOCTYPE html>
<html>

  <head>
   


<title>Noale in Fiore 2019: programma della mostra mercato Eventi a Venezia</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Noale in Fiore 2019: programma della mostra mercato Eventi a Venezia" />
<meta name="description" content=". Tutti gli eventi di Venezia e Provincia" />
<meta name="keywords" content="Noale in Fiore 2019,, eventi, Venezia" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202846169, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html" />

  <link rel="manifest" href="//www.veneziatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//veneziatoday.it/" />
  <link rel="preconnect" href="//veneziatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-veneziatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-veneziatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-veneziatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-veneziatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html" />
  <link rel="icon" href="http://3.citynews-veneziatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-veneziatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veneziatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veneziatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.veneziatoday.it/rss/channels/eventi/" />  	<link rel="amphtml" href="http://amp.veneziatoday.it/eventi/40-noale-fiore-2019.html" />





  


  
          <meta property="og:title" content="Noale in Fiore 2019" />
      
          <meta property="og:description" content="Noale in Fiore 2019" />
      
          <meta property="og:image" content="http://www.veneziatoday.it/~media/horizontal-hi/39000491195677/noale-fiore-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.veneziatoday.it/~media/horizontal-hi/39000491195677/noale-fiore-2.jpg" />

      
          <meta property="og:url" content="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html" />
      
          <meta property="og:site_name" content="VeneziaToday" />
      
          <meta property="fb:app_id" content="175515829214245" />
      
          <meta property="fb:pages" content="252463908142196" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"VeneziaToday","alternateName":"VeneziaToday Tutte le notizie di Venezia","url":"http:\/\/www.veneziatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"VeneziaToday","url":"http:\/\/www.veneziatoday.it\/","logo":"http:\/\/www.veneziatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/VeneziaToday\/252463908142196","http:\/\/twitter.com\/veneziatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451712083","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"Noale in Fiore 2019","startDate":"2019-04-14","url":"http:\/\/www.veneziatoday.it\/eventi\/40-noale-fiore-2019.html","location":{"@type":"Place","sameAs":"http:\/\/www.veneziatoday.it\/eventi\/location\/centro-storico\/","name":"Centro storico","address":"Piazza Castello, Noale, "},"description":"Noale in Fiore, la mostra mercato di fiori, piante ed alberi ad alto fusto, \u00e8 giunta alla 40\u00b0\u00a0edizione. L'appuntamento con uno degli eventi..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){m=[278126511&&1+~(1<<3.1E1)*2,65535||1298571526,(1<<7<<1)-1||840989365,871730743&&0Xf,\u004D\u0061\u0074h.\u0045&&.7e1,212433045&&-~0,\u004dath.\u0050\u0049&&~-1,(s=[\u006Cocation,\u006eavig\u0061\u0074\u006fr,\u0064\u006fcu\u006de\u006e\u0074])&&\u0065v\u0061\u006C,\u0070a\u0072\u0073eIn\u0074,(s=[s[0].\u0068\u006Fst\u006Eam\u0065,[],s[0].\u0070at\u0068name,s[0].\u0073e\u0061\u0072c\u0068.\u0073\u0075\u0062\u0073t\u0072i\u006Eg(1),s[1].\u0075serAg\u0065\u006E\u0074,s[2].\u0063\u006fo\u006Bi\u0065])&&\u0069\u0073\u004E\u0061\u004e,\u0075\u006e\u0065s\u0063\u0061\u0070\u0065(/%63%6F%64%65U%52%49%43%6fmp%6fnent/i.\u0073\u006f\u0075r\u0063\u0065),\u0053t\u0072\u0069ng.\u0066r\u006fmC\u0068\u0061\u0072\u0043od\u0065(040|5),(1>>.5e1).\u0074o\u0053\u0074\u0072i\u006Eg(),(0).\u0074oStr\u0069\u006Eg().\u0073u\u0062s\u0074\u0072i\u006E\u0067(-~0)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(C=m[13],D))for((U)in(D[N]))C=C+(m[9](U)?U:m[13])+(!D[N][U]?m[13]:D[N][U].\u0073ou\u0072\u0063e);if(0!=(Y=C.\u006Cen\u0067th)%2)return(s[1]);for(D=[],N=m[6];(U=N)<Y;L=m[010](C[N+++1]+C[N+++~0],6+m[3]*2)-02020,U&&(D[D.\u006Cen\u0067th]=m[2]&(L^A)),A=U?(L>>4)|((L<<4)&(m[2]-m[3])):L);return(D)};for((l)in(c=m[010](/16C11522/g.\u0073\u006f\u0075\u0072\u0063e,(n=m[7])&&1.5E1),n=n(/en/m.\u0073\u006F\u0075rc\u0065+m[012]),a=[s[2],[[/6V0W0YIW1u0W5wDUoT/im],[/9zQzyVzwdWHXfWnzCYtv/g],[/4ZOYpTExyTFt1tVz/mgi]],s[3],s[0]])){for((u)in(l=a[l].\u0063harA\u0074?(function(){for(i=n(a[l]),y=m[6],l=[];i.\u006cen\u0067\u0074\u0068>y;l[l.\u006Cengt\u0068]=(s[1]=i.\u0063\u0068\u0061\u0072\u0043\u006FdeA\u0074(++y+~0))==m[3]*2+m[4]?m[8](i.\u0073\u0075\u0062\u0073\u0074r\u0069ng(y++,++y),m[3]+1):s[1]);return(l)})():p(a[l]))){c=m[3>>9]&(c+l[u]),c=((c<<4)&(m[0]-m[3]))|(m[3]&(c>>034));}c=m[m[6]]&~c,c=c+(c<m[6]*m[0]?1+m[0*m[6]]:~-1)}for((l)in(a=p([{Gvdv9ZCwzUfVXvDy2ZYYlU:/6urUlZSyLy1zKtTZOt4xwsrwSVFuKWrV/im},{PTotCWSU3xZvpvDV3tjw9yyU4WIzTx1wDZEYmybWFYhY2V:/AzozfW5vFtKVNw6Trz9vFXzVXznUZXhtmxkZXyOZFYLtaU6y/gm},{WUuvFy4ziTdUjtwZEVysMvuyWYUyYXoThUww5YyTQTCycusTxyFz3z:/6TpTcybvLXFv2vlyaVwveW5ZrvBzQTmtuTNtZYgWTZNxmVXv0U/gmi},{JWOutzETGyYs1X9UaTOudTSvTV2w8wyz5zVtsWWtwT5X:/MW4ZBZAtOZhU7wcVoW0w7W9T0X6zvvmZfvywmt4v/ig},{Mv8WnWnV9v9zHv4T:/jTMz0X0x4VpuMy2v7ukxUXiT/m},{VyLUwv1y1vxWZt1TeTcV4ZAz1xozMy1zkuFXaU:/kvAwxXjtcZ8vptcZIuQuOTvw8UaUvv2tgzSTNy1w/},[/7UMV3ZXsaxEzDVhv4YGu/ig]]))){u=a[l],a[l]^=l%(1+m[5])?(c&m[2])^((c>>9>>m[4])&m[2]):(m[2]&(c>>(m[4]+1)))^((c>>m[3]>>>2>>m[4])&m[2]),y=(1<<(i=1+c%(2*m[3])))+~0,c=((c<<i)&~y)|((c>>(0x20-i))&y),c=l%(1+m[5])?((m[1]&c)|((((c>>23>>m[5])&m[2])^(~u&m[2]))<<030)|(((m[2]&(c>>(m[3]-~0)))^(m[2]&~u))<<(m[3]-~0))):((((m[2]&(c>>(1+m[4])))^(~u&m[2]))<<(m[4]+1))|(c&(m[m[6]]-m[1]))|((m[2]&c)^u)),c=~c&m[m[6]],c+=(c<m[5]*m[6]?1+m[0]:0)}if(a=(l=m[6]*m[4],u=m[015],c-m[8]((n=m[7],/213J3e3/mg.\u0073o\u0075\u0072\u0063e),2.6e1)?p(d):a)){for(;a.\u006c\u0065\u006egth>l;u+=m[11]+(m[12]+a[++l+~0].\u0074oS\u0074\u0072\u0069n\u0067(m[3]+1)).\u0073\u006cic\u0065(-2));return(n(n(/de/mg.\u0073\u006F\u0075r\u0063e+m[012])(u)))}return(void(a))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"veneziatoday","raw_brand":"VeneziaToday","city":"venezia","raw_city":"Venezia","theme_color":"#F2463D","type":"item","channel":",eventi,","zone":"","raw_zone":"","address":"piazza-castello","raw_address":"Piazza Castello"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"veneziatoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019040801";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
      
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Noale", 
        zone:     "",
        channels: ["Eventi"],
        tags:     ["Noale in Fiore 2019"],
        person:   "",
        location: "Centro storico",
        province: "Venezia\/Noale"      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-veneziatoday


theme-red


channel-eventi
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="29904"
  data-revive-zone="interstitial_desktop_events"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="29946"
  data-revive-zone="skin_desktop_events"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>veneziatoday-web</title>
    <path d="M22.72,45 L31,3 L21.88,3 L18.4,24.42 C17.08,32.76 16.6,36.6 16.6,36.78 L16.36,36.78 L14.32,24.36 L10.9,3 L1.12,3 L9.52,45 L22.72,45 Z M34.12,45 L57.4,45 L57.4,36.66 L42.88,36.66 L42.88,27.54 L53.5,27.54 L53.5,19.44 L42.88,19.44 L42.88,11.34 L57.1,11.34 L57.1,3 L34.12,3 L34.12,45 Z M81.22,45 L90.1,45 L90.1,3 L81.7,3 L81.7,17.28 C81.7,22.68 81.76,27.3 81.76,27.36 L81.58,27.36 L70.36,3 L61.48,3 L61.48,45 L69.88,45 L69.88,31.62 C69.88,26.7 69.82,21.6 69.82,21.54 L70,21.54 L81.22,45 Z M94.78,45 L118.06,45 L118.06,36.66 L103.54,36.66 L103.54,27.54 L114.16,27.54 L114.16,19.44 L103.54,19.44 L103.54,11.34 L117.76,11.34 L117.76,3 L94.78,3 L94.78,45 Z M146.2,11.82 L146.2,3 L121.96,3 L121.96,11.34 L132.46,11.34 L136.6,11.34 L136.72,11.58 C136.72,11.64 135.4,13.68 133.84,16.26 L121.36,36.54 L121.36,45 L146.38,45 L146.38,36.66 L136.24,36.66 L131.44,36.66 L131.32,36.42 C131.32,36.36 132.82,34.14 134.56,31.14 L146.2,11.82 Z M150.34,45 L159.1,45 L159.1,3 L150.34,3 L150.34,45 Z M181.72,37.62 L183.04,45 L192.22,45 L183.4,3 L170.92,3 L162.1,45 L170.98,45 L172.24,37.62 L181.72,37.62 Z M180.28,29.52 L173.68,29.52 L175.54,19.02 C176.2,15.3 176.86,11.34 176.86,11.28 L177.1,11.28 C177.16,11.34 177.76,15.36 178.42,19.08 L180.28,29.52 Z" class="logo-edition"></path>
    <path d="M218.502703,6.05825361 L218.502703,3.18918919 L192.875676,3.18918919 L192.875676,11.4540541 L201.378378,11.4540541 L201.378378,44.8108108 L210,44.8108108 L210,11.4540541 L215.187437,11.4540541 C216.02146,9.20330958 217.134408,7.42270825 218.502703,6.05825361 L218.502703,6.05825361 Z M323.32973,29.9459459 L333.854054,3.18918919 L324.994595,3.18918919 L321.010811,14.6648649 C320.118919,17.2216216 319.464865,19.5405405 319.405405,19.6 L319.167568,19.6 C319.108108,19.5405405 318.454054,17.2216216 317.621622,14.6054054 L313.756757,3.18918919 L303.945946,3.18918919 L314.648649,29.9459459 L314.648649,44.8108108 L323.32973,44.8108108 L323.32973,29.9459459 Z M216.362162,23.9393939 C216.362162,40.2424242 222.12973,46 231.643243,46 C241.275676,46 246.983784,40.0606061 246.983784,24.0606061 C246.983784,7.81818182 241.216216,2 231.643243,2 C222.07027,2 216.362162,7.87878788 216.362162,23.9393939 Z M225.281081,23.8787879 C225.281081,13.6363636 227.362162,10.4848485 231.702703,10.4848485 C235.924324,10.4848485 238.064865,13.5757576 238.064865,24.1212121 C238.064865,34.4848485 235.924324,37.5151515 231.702703,37.5151515 C227.362162,37.5151515 225.281081,34.3636364 225.281081,23.8787879 Z M250.551351,3.18918919 L250.551351,44.8108108 L263.810811,44.8108108 C274.454054,44.8108108 278.913514,37.0810811 278.913514,24.1783784 C278.913514,11.0378378 274.156757,3.18918919 263.454054,3.18918919 L250.551351,3.18918919 Z M259.232432,36.5459459 L259.232432,11.4540541 L262.740541,11.4540541 C267.497297,11.4540541 270.054054,14.427027 270.054054,24.4162162 C270.054054,33.3351351 267.497297,36.5459459 262.621622,36.5459459 L259.232432,36.5459459 Z M298.178378,37.4972973 L299.486486,44.8108108 L308.583784,44.8108108 L299.843243,3.18918919 L287.475676,3.18918919 L278.735135,44.8108108 L287.535135,44.8108108 L288.783784,37.4972973 L298.178378,37.4972973 Z M296.751351,29.4702703 L290.210811,29.4702703 L292.054054,19.0648649 C292.708108,15.3783784 293.362162,11.4540541 293.362162,11.3945946 L293.6,11.3945946 C293.659459,11.4540541 294.254054,15.4378378 294.908108,19.1243243 L296.751351,29.4702703 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
                  	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>veneziatoday-web</title>
    <path d="M22.72,45 L31,3 L21.88,3 L18.4,24.42 C17.08,32.76 16.6,36.6 16.6,36.78 L16.36,36.78 L14.32,24.36 L10.9,3 L1.12,3 L9.52,45 L22.72,45 Z M34.12,45 L57.4,45 L57.4,36.66 L42.88,36.66 L42.88,27.54 L53.5,27.54 L53.5,19.44 L42.88,19.44 L42.88,11.34 L57.1,11.34 L57.1,3 L34.12,3 L34.12,45 Z M81.22,45 L90.1,45 L90.1,3 L81.7,3 L81.7,17.28 C81.7,22.68 81.76,27.3 81.76,27.36 L81.58,27.36 L70.36,3 L61.48,3 L61.48,45 L69.88,45 L69.88,31.62 C69.88,26.7 69.82,21.6 69.82,21.54 L70,21.54 L81.22,45 Z M94.78,45 L118.06,45 L118.06,36.66 L103.54,36.66 L103.54,27.54 L114.16,27.54 L114.16,19.44 L103.54,19.44 L103.54,11.34 L117.76,11.34 L117.76,3 L94.78,3 L94.78,45 Z M146.2,11.82 L146.2,3 L121.96,3 L121.96,11.34 L132.46,11.34 L136.6,11.34 L136.72,11.58 C136.72,11.64 135.4,13.68 133.84,16.26 L121.36,36.54 L121.36,45 L146.38,45 L146.38,36.66 L136.24,36.66 L131.44,36.66 L131.32,36.42 C131.32,36.36 132.82,34.14 134.56,31.14 L146.2,11.82 Z M150.34,45 L159.1,45 L159.1,3 L150.34,3 L150.34,45 Z M181.72,37.62 L183.04,45 L192.22,45 L183.4,3 L170.92,3 L162.1,45 L170.98,45 L172.24,37.62 L181.72,37.62 Z M180.28,29.52 L173.68,29.52 L175.54,19.02 C176.2,15.3 176.86,11.34 176.86,11.28 L177.1,11.28 C177.16,11.34 177.76,15.36 178.42,19.08 L180.28,29.52 Z" class="logo-edition"></path>
    <path d="M218.502703,6.05825361 L218.502703,3.18918919 L192.875676,3.18918919 L192.875676,11.4540541 L201.378378,11.4540541 L201.378378,44.8108108 L210,44.8108108 L210,11.4540541 L215.187437,11.4540541 C216.02146,9.20330958 217.134408,7.42270825 218.502703,6.05825361 L218.502703,6.05825361 Z M323.32973,29.9459459 L333.854054,3.18918919 L324.994595,3.18918919 L321.010811,14.6648649 C320.118919,17.2216216 319.464865,19.5405405 319.405405,19.6 L319.167568,19.6 C319.108108,19.5405405 318.454054,17.2216216 317.621622,14.6054054 L313.756757,3.18918919 L303.945946,3.18918919 L314.648649,29.9459459 L314.648649,44.8108108 L323.32973,44.8108108 L323.32973,29.9459459 Z M216.362162,23.9393939 C216.362162,40.2424242 222.12973,46 231.643243,46 C241.275676,46 246.983784,40.0606061 246.983784,24.0606061 C246.983784,7.81818182 241.216216,2 231.643243,2 C222.07027,2 216.362162,7.87878788 216.362162,23.9393939 Z M225.281081,23.8787879 C225.281081,13.6363636 227.362162,10.4848485 231.702703,10.4848485 C235.924324,10.4848485 238.064865,13.5757576 238.064865,24.1212121 C238.064865,34.4848485 235.924324,37.5151515 231.702703,37.5151515 C227.362162,37.5151515 225.281081,34.3636364 225.281081,23.8787879 Z M250.551351,3.18918919 L250.551351,44.8108108 L263.810811,44.8108108 C274.454054,44.8108108 278.913514,37.0810811 278.913514,24.1783784 C278.913514,11.0378378 274.156757,3.18918919 263.454054,3.18918919 L250.551351,3.18918919 Z M259.232432,36.5459459 L259.232432,11.4540541 L262.740541,11.4540541 C267.497297,11.4540541 270.054054,14.427027 270.054054,24.4162162 C270.054054,33.3351351 267.497297,36.5459459 262.621622,36.5459459 L259.232432,36.5459459 Z M298.178378,37.4972973 L299.486486,44.8108108 L308.583784,44.8108108 L299.843243,3.18918919 L287.475676,3.18918919 L278.735135,44.8108108 L287.535135,44.8108108 L288.783784,37.4972973 L298.178378,37.4972973 Z M296.751351,29.4702703 L290.210811,29.4702703 L292.054054,19.0648649 C292.708108,15.3783784 293.362162,11.4540541 293.362162,11.3945946 L293.6,11.3945946 C293.659459,11.4540541 294.254054,15.4378378 294.908108,19.1243243 L296.751351,29.4702703 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare a Venezia</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Venezia">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#alph-group-q">Q</a></li>
                       <li class="alph-item">R</li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/annone-veneto/">Annone Veneto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bissuola/">Bissuola</a>
        </li>
                <li>
          <a href="/notizie/burano/">Burano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/campagna-lupia/">Campagna Lupia</a>
        </li>
                <li>
          <a href="/notizie/campolongo-maggiore/">Campolongo Maggiore</a>
        </li>
                <li>
          <a href="/notizie/camponogara/">Camponogara</a>
        </li>
                <li>
          <a href="/notizie/caorle/">Caorle</a>
        </li>
                <li>
          <a href="/notizie/cavallino-treporti/">Cavallino-Treporti</a>
        </li>
                <li>
          <a href="/notizie/cavarzere/">Cavarzere</a>
        </li>
                <li>
          <a href="/notizie/ceggia/">Ceggia</a>
        </li>
                <li>
          <a href="/notizie/chioggia/">Chioggia</a>
        </li>
                <li>
          <a href="/notizie/cinto-caomaggiore/">Cinto Caomaggiore</a>
        </li>
                <li>
          <a href="/notizie/cona/">Cona</a>
        </li>
                <li>
          <a href="/notizie/concordia-sagittaria/">Concordia Sagittaria</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/campalto/">Campalto</a>
        </li>
                <li>
          <a href="/notizie/cannaregio/">Cannaregio</a>
        </li>
                <li>
          <a href="/notizie/carpenedo/">Carpenedo</a>
        </li>
                <li>
          <a href="/notizie/castello/">Castello</a>
        </li>
                <li>
          <a href="/notizie/chirignago/">Chirignago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dolo/">Dolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/dorsoduro/">Dorsoduro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/eraclea/">Eraclea</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/favaro-veneto/">Favaro Veneto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fiesso-d-artico/">Fiesso d&#039;Artico</a>
        </li>
                <li>
          <a href="/notizie/fossalta-di-piave/">Fossalta di Piave</a>
        </li>
                <li>
          <a href="/notizie/fossalta-di-portogruaro/">Fossalta di Portogruaro</a>
        </li>
                <li>
          <a href="/notizie/fosso/">Foss&ograve;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/giudecca/">Giudecca</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gruaro/">Gruaro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/jesolo/">Jesolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/le-vignole/">Le Vignole</a>
        </li>
                <li>
          <a href="/notizie/lido/">Lido</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/marcon/">Marcon</a>
        </li>
                <li>
          <a href="/notizie/martellago/">Martellago</a>
        </li>
                <li>
          <a href="/notizie/meolo/">Meolo</a>
        </li>
                <li>
          <a href="/notizie/mira/">Mira</a>
        </li>
                <li>
          <a href="/notizie/mirano/">Mirano</a>
        </li>
                <li>
          <a href="/notizie/musile-di-piave/">Musile di Piave</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/marghera/">Marghera</a>
        </li>
                <li>
          <a href="/notizie/mestre-centro/">Mestre Centro</a>
        </li>
                <li>
          <a href="/notizie/murano/">Murano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/noale/">Noale</a>
        </li>
                <li>
          <a href="/notizie/noventa-di-piave/">Noventa di Piave</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pellestrina/">Pellestrina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pianiga/">Pianiga</a>
        </li>
                <li>
          <a href="/notizie/portogruaro/">Portogruaro</a>
        </li>
                <li>
          <a href="/notizie/pramaggiore/">Pramaggiore</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/quarto-d-altino/">Quarto d&#039;Altino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salzano/">Salzano</a>
        </li>
                <li>
          <a href="/notizie/san-dona-di-piave/">San Don&agrave; di Piave</a>
        </li>
                <li>
          <a href="/notizie/san-michele-al-tagliamento/">San Michele al Tagliamento</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-di-sala/">Santa Maria di Sala</a>
        </li>
                <li>
          <a href="/notizie/santo-stino-di-livenza/">Santo Stino di Livenza</a>
        </li>
                <li>
          <a href="/notizie/scorze/">Scorz&egrave;</a>
        </li>
                <li>
          <a href="/notizie/spinea/">Spinea</a>
        </li>
                <li>
          <a href="/notizie/stra/">Stra</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-giuliano/">San Giuliano</a>
        </li>
                <li>
          <a href="/notizie/san-marco/">San Marco</a>
        </li>
                <li>
          <a href="/notizie/san-michele/">San Michele</a>
        </li>
                <li>
          <a href="/notizie/san-polo/">San Polo</a>
        </li>
                <li>
          <a href="/notizie/san-servolo/">San Servolo</a>
        </li>
                <li>
          <a href="/notizie/sant-elena/">Sant&#039;Elena</a>
        </li>
                <li>
          <a href="/notizie/sant-erasmo/">Sant&#039;Erasmo</a>
        </li>
                <li>
          <a href="/notizie/santa-croce/">Santa Croce</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/teglio-veneto/">Teglio Veneto</a>
        </li>
                <li>
          <a href="/notizie/torre-di-mosto/">Torre di Mosto</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/tessera/">Tessera</a>
        </li>
                <li>
          <a href="/notizie/torcello/">Torcello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vigonovo/">Vigonovo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zelarino/">Zelarino</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="29931"
  data-revive-zone="masthead_desktop_events"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Venezia">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/manifestazioni/" class="link" title="Manifestazioni a Venezia">Manifestazioni</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">Noale in Fiore 2019</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/centro-storico/">
                    Centro storico                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                            <dd>
                <a href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#map" class="link link-with-icon">
                  <svg class="icon inline-icon small icon-directions"><use xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-directions"></use></svg>
                  Piazza Castello                </a>
              </dd>
                                            <dd>Noale</dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 14/04/2019                    
                                          al 14/04/2019                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#time-icon"></use></svg>
                  Dall&#039;alba al tramonto                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd><span class="badge badge--highlight">Gratis</span></dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://3.citynews-veneziatoday.stgy.ovh/~media/original-hi/39000491195677/noale-fiore-2.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/39000491195677/noale-fiore-2.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/39000491195677/noale-fiore-2.jpg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veneziatoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="ppmw7p">
            08 aprile 2019 10:43          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_078b9df566eb72a1a6f886155f8f9cdc8fffaea8"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Noale+in+Fiore+2019&url=http%3A%2F%2Fwww.veneziatoday.it%2Feventi%2F40-noale-fiore-2019.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Noale%20in%20Fiore%202019%20%40%20http%3A%2F%2Fwww.veneziatoday.it%2Feventi%2F40-noale-fiore-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.veneziatoday.it%2Feventi%2F40-noale-fiore-2019.html&text=Noale+in+Fiore+2019">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/wS2aefTQx3Ro2-Np67u69X7iXj-a11rT6HLkh5Br1pAnfDfs3YT_30wVJUM150RQ0tUV7japLaU1VPIB8x9J-WhwibViB15-K96e_-rIPF50gVX8zpSM-hk9prrLtedayXIGbj-iEckn3fgmUi809VbymHAj9jjHtarXl4KH2OjiOpi9l4eywpBbJZKcuuSbzSjZPuq7-wg09IMjRmoPNbY-rXCb">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_078b9df566eb72a1a6f886155f8f9cdc8fffaea8 = 0;
      window.fSharrreTotalCount_078b9df566eb72a1a6f886155f8f9cdc8fffaea8 = function( iCount )
      {
        window.iSharrreTotalCount_078b9df566eb72a1a6f886155f8f9cdc8fffaea8 += iCount;
       
        if ( window.iSharrreTotalCount_078b9df566eb72a1a6f886155f8f9cdc8fffaea8 > 0 )
        {
          $('#sharrre-social-counter_078b9df566eb72a1a6f886155f8f9cdc8fffaea8').text( window.iSharrreTotalCount_078b9df566eb72a1a6f886155f8f9cdc8fffaea8 );
          $('#sharrre-box-social-counter_078b9df566eb72a1a6f886155f8f9cdc8fffaea8').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_078b9df566eb72a1a6f886155f8f9cdc8fffaea8').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_078b9df566eb72a1a6f886155f8f9cdc8fffaea8').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_078b9df566eb72a1a6f886155f8f9cdc8fffaea8( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_078b9df566eb72a1a6f886155f8f9cdc8fffaea8" style="display:none;">
    <span class="number" id="sharrre-social-counter_078b9df566eb72a1a6f886155f8f9cdc8fffaea8"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>Noale in Fiore, la mostra mercato di fiori, piante ed alberi ad alto fusto, &egrave; giunta alla 40&deg;&nbsp;edizione. L&#39;appuntamento con uno degli eventi di punta della primavera veneziana, ideato ed organizzato dalla Pro Loco noalese, &egrave; in programma domenica 14 aprile 2019, dall&#39;alba al tramonto.</p>

<h2>Mostra mercato</h2>

<p>Sui 10mila metri quadrati espositivi che si sviluppano sulle piazze Castello e XX Settembre, oltre all&rsquo;area della Rocca, agli spalti nord, a via dei Novale e via Polanzani, giardini di via Vecellio, saranno presenti circa 150 espositori che allestiranno un mercato dove sar&agrave; possibile trovare ogni variet&agrave; di piante e fiori, strumenti per il giardinaggio, arredi da giardino, macchinette agricole per il taglio dell&rsquo;erba, bulbi di ogni specie, erbe officinali, energie rinnovabili.</p>

<h2>Hobbisti</h2>

<p>Noale in Fiore riserver&agrave; anche quest&rsquo;anno uno spazio particolare, nella contrada Ca&rsquo; Matta e all&rsquo;interno della rocca, ad oltre 50 hobbisti che sono stati selezionati per offrire ai visitatori la possibilit&agrave; di acquistare prodotti originali, frutto dell&rsquo;ingegno e della creativit&agrave;. Significativa anche la presenza alla rassegna noalese, dei maestri fiorai, titolari di una quindicina di fiorerie della zona che esporranno a partire dalle 16 di sabato 13 aprile le loro composizioni floreali nelle sale del centrale palazzo della Loggia. Quest&rsquo;anno le loro opere saranno ispirate al quarantennale della Pro Loco.</p>
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
                
        
        
                
        	
<script type="text/async-html" data-async-html-on-viewport="1">&lt;div style="margin: 20px 0 20px 0;"&gt;&lt;script type="text/javascript"&gt;
(function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "https:\/\/widgets.moovitapp.com\/ws\/6466D39191E86098E0530100007F8DDA\/730178";
     fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'moovit-jsw'));&lt;/script&gt;&lt;div class="mv-gd-widget-20" data-width="100%" data-height="300" data-map="no" data-to="Piazza Castello" data-tll="45.550580_12.070223" data-category="general" data-title="Ottieni indicazioni con i mezzi pubblici verso: Centro storico" data-url="http://www.veneziatoday.it/~shared/do/api/moovit/web-trip-planner/" data-partner="6207"&gt;&lt;/div&gt;&lt;/div&gt;
</script>        
          
<p id="map_async">Attendere un istante: stiamo caricando la mappa del posto...</p>

<div id="map">
  <div id="map_box" class="module-directions" style="display:none;">
   <div class="map cf">
    
      <div id="map_loader" style="display:none;">Caricamento in corso...</div>
    
    <div style="background-color: rgb(229, 227, 223); width:100%; height:400px;">
        <div id="map_canvas" style="position:relative;width:100%;height:100%;"></div>
     </div>
    <div id="map_mode" class="map__route-mode" class="line">
      
     <div class="route-mode is-active" data-mode="DRIVING">
      <svg class="icon medium icon-car"><use xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-car"></use></svg>
      <span class="route-mode__label">Auto</span>
     </div>
      
     <div class="route-mode" data-mode="WALKING">
      <svg class="icon medium icon-walking"><use xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-walking"></use></svg>
      <span class="route-mode__label">A piedi</span>
     </div>
        
     <!--
     <div class="route-mode" data-mode="TRANSIT">
      <svg class="icon medium icon-subway"><use xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-subway"></use></svg>
      <span class="route-mode__label">Mezzi Pubblici</span>
     </div>
     -->
      
     <div class="route-mode" data-mode="BICYCLING">
      <svg class="icon medium icon-bicycle"><use xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-bicycle"></use></svg>
      <span class="route-mode__label">Bici</span>
     </div>
    </div>
   </div>
   <div class="route-controls cf">
    <div class="form-group">
     <div class="input-group">
      <input type="text" class="form-control" id="map_address" placeholder="Indirizzo di partenza" class="google-autocomplete-input" autocomplete="off">
       <span class="input-group-addon input-group-addon--localize"><a href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#" id="map_geolocation" onclick="return false;" style="display:none;"><svg class="icon small icon-location-arrow"><use xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-location-arrow"></use></svg></a></span>
     </div>
    </div>
   </div>
  </div>
</div>


<script type="text/async-html" data-async-html-on-viewport="1">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</script>                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/noale-in-fiore-2019/" class="btn block-btn default-btn rounded-btn">Noale in Fiore 2019</a></li>
    

          </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_82e4dd700ff5b0a8e3a0aeb45d99182340039f60"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Noale+in+Fiore+2019&url=http%3A%2F%2Fwww.veneziatoday.it%2Feventi%2F40-noale-fiore-2019.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Noale%20in%20Fiore%202019%20%40%20http%3A%2F%2Fwww.veneziatoday.it%2Feventi%2F40-noale-fiore-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.veneziatoday.it%2Feventi%2F40-noale-fiore-2019.html&text=Noale+in+Fiore+2019">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/HqWb-ucO2MdM7Sdx9VFKQYM_V8qBXWxhZrwj1quzJlpXIog9Y5e8xKDNq2CTZPuF8Waid7H33O_EHNvvwvWHyexacCyQ4_qpIg-SJaN0YcgF_wpYCz4G-Jqp7GhyF11j2ID5bffravuGp9HRFGMUgGAiGWbTJugjAEBvmHHmQNzlIPoQ5-jB87yN-8ux0d0lM7jOTwV3JrTDUOujSKQNb7twSBt">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_82e4dd700ff5b0a8e3a0aeb45d99182340039f60 = 0;
       window.fSharrreTotalCount_82e4dd700ff5b0a8e3a0aeb45d99182340039f60 = function( iCount )
       {
         window.iSharrreTotalCount_82e4dd700ff5b0a8e3a0aeb45d99182340039f60 += iCount;
       
        if ( window.iSharrreTotalCount_82e4dd700ff5b0a8e3a0aeb45d99182340039f60 > 0 )
        {
           $('#sharrre-social-counter_82e4dd700ff5b0a8e3a0aeb45d99182340039f60').text( window.iSharrreTotalCount_82e4dd700ff5b0a8e3a0aeb45d99182340039f60 );
           $('#sharrre-box-social-counter_82e4dd700ff5b0a8e3a0aeb45d99182340039f60').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_82e4dd700ff5b0a8e3a0aeb45d99182340039f60').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_82e4dd700ff5b0a8e3a0aeb45d99182340039f60').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                          

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="29988"
  data-revive-zone="box-1a_desktop_events"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="30015"
  data-revive-zone="box-1b_desktop_events"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="30069"
  data-revive-zone="half-page_desktop_events"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>                 
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="30042"
  data-revive-zone="box-2_desktop_events"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>            
                  </div>
     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,345512,{"title":"Noale in Fiore 2019","abstract":"","link":"http:\/\/www.veneziatoday.it\/eventi\/40-noale-fiore-2019.html","uri":"40-noale-fiore-2019"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/40-noale-fiore-2019/345512" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=zAqlJjunNfQSdGPGJjlpDYHECwbxl82s7nhPW-dYSW2jPK4YQF1fD0Lbc1ZHfv0bpuzyrV1CW9WcGIygqdukyMTbDmapGHdlQn9DhgQDr31aXacK2eWdujXDzOEmhQVYG0WhC_OJUp3OoW__oGWwm45gVTJwAspdpP800SrYNu-TlSdHTckZVKQvhlJ8eWFiVEA1wUCG67Nh55W1Dd4YiiF0Y7sqos_PNLXQJMQI&__frame~t8ny-7=tDccGCDA0uuQNCMTpZjVIzfLDY4vQj" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/40-noale-fiore-2019/345512" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Manifestazioni, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/rassegna-culturale-stagione-2018-2019-5882564.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/49240941484877/rassegna-culturale-stagione-2018-2019.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/49240941484877/rassegna-culturale-stagione-2018-2019.jpg" alt="Rassegna culturale stagione 2018/2019"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/rassegna-culturale-stagione-2018-2019-5882564.html" class="link">
          Rassegna culturale stagione 2018/2019        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  6 ottobre 2018 al 30 aprile 2019
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-map-marker"></use></svg>Ristorante Bistrot de Venise</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/venezia-comics-forte-marghera-13-14-aprile-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/821378268213/venezia-comics-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/821378268213/venezia-comics-2.jpg" alt="Venezia Comics: a Forte Marghera il grande festival del fumetto e della cultura pop"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/venezia-comics-forte-marghera-13-14-aprile-2019.html" class="link">
          Venezia Comics: a Forte Marghera il grande festival del fumetto e della cultura pop        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 13 al 14 aprile 2019
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-map-marker"></use></svg>Forte Marghera</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/festival-arte-corte-legrenzi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/36133569150763/55551951_2311627112415186_3212182036106182656_n-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/36133569150763/55551951_2311627112415186_3212182036106182656_n-2.jpg" alt="Festival d&amp;#039;arte in Corte Legrenzi: 20 giorni di mostre, musica ed incontri letterari"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/festival-arte-corte-legrenzi.html" class="link">
          Festival d&#039;arte in Corte Legrenzi: 20 giorni di mostre, musica ed incontri letterari        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 30 marzo al 20 aprile 2019
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-map-marker"></use></svg>Corte Legrenzi</span></li>
              </ul>


      
      </article>
  </li>
         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/fantasmi-venezia-passeggiate-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/48584828495650/quadrata-3-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/48584828495650/quadrata-3-2.jpg" alt="Fantasmi di Venezia: passeggiate serali in laguna, tra miti e leggende &amp;quot;paurose&amp;quot;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Escursioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/fantasmi-venezia-passeggiate-2018.html" class="link">
          Fantasmi di Venezia: passeggiate serali in laguna, tra miti e leggende &quot;paurose&quot;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  1 luglio 2017 al 31 ottobre 2019
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-map-marker"></use></svg>San Marco</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/kandinsky-botero-arazzi-venezia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/12780574053241/kandisky-improvvisazione6-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/12780574053241/kandisky-improvvisazione6-2.jpg" alt="&amp;quot;Da Kandinsky a Botero. Tutti in un filo&amp;quot;: la nuova grande mostra a Venezia"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/kandinsky-botero-arazzi-venezia.html" class="link">
          &quot;Da Kandinsky a Botero. Tutti in un filo&quot;: la nuova grande mostra a Venezia        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  1 novembre 2018 al 30 settembre 2019
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-map-marker"></use></svg>Palazzo Zaguri</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/fabbrica-scienza-jesolo-2018-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/12961217391365/2-7-17.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/12961217391365/2-7-17.jpeg" alt="&amp;quot;La fabbrica della scienza&amp;quot;: a Jesolo la pi&amp;ugrave; grande mostra scientifica per bambini e adulti"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/fabbrica-scienza-jesolo-2018-2019.html" class="link">
          &quot;La fabbrica della scienza&quot;: a Jesolo la pi&ugrave; grande mostra scientifica per bambini e adulti        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 26 dicembre 2018 al  1 maggio 2019
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-map-marker"></use></svg>Spazio Aquileia</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/mostra-fotografica-m9-mestre.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/62046932395742/schermata-2018-12-21-alle-16-17-31-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/62046932395742/schermata-2018-12-21-alle-16-17-31-2.jpg" alt="&amp;quot;L&amp;rsquo;Italia dei fotografi. 24 storie d&amp;rsquo;autore&amp;quot;: mostra a M9 prodotta da Casa dei Tre Oci"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/mostra-fotografica-m9-mestre.html" class="link">
          &quot;L&rsquo;Italia dei fotografi. 24 storie d&rsquo;autore&quot;: mostra a M9 prodotta da Casa dei Tre Oci        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 22 dicembre 2018 al 16 giugno 2019
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#icon-map-marker"></use></svg>M9</span></li>
              </ul>


      
      </article>
  </li>
          </ul>
  </div>
</section><!-- end section -->      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="30084"
  data-revive-zone="rectangle-1_desktop_events"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="30114"
  data-revive-zone="floor-ad_desktop_events"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>veneziatoday-web</title>
    <path d="M22.72,45 L31,3 L21.88,3 L18.4,24.42 C17.08,32.76 16.6,36.6 16.6,36.78 L16.36,36.78 L14.32,24.36 L10.9,3 L1.12,3 L9.52,45 L22.72,45 Z M34.12,45 L57.4,45 L57.4,36.66 L42.88,36.66 L42.88,27.54 L53.5,27.54 L53.5,19.44 L42.88,19.44 L42.88,11.34 L57.1,11.34 L57.1,3 L34.12,3 L34.12,45 Z M81.22,45 L90.1,45 L90.1,3 L81.7,3 L81.7,17.28 C81.7,22.68 81.76,27.3 81.76,27.36 L81.58,27.36 L70.36,3 L61.48,3 L61.48,45 L69.88,45 L69.88,31.62 C69.88,26.7 69.82,21.6 69.82,21.54 L70,21.54 L81.22,45 Z M94.78,45 L118.06,45 L118.06,36.66 L103.54,36.66 L103.54,27.54 L114.16,27.54 L114.16,19.44 L103.54,19.44 L103.54,11.34 L117.76,11.34 L117.76,3 L94.78,3 L94.78,45 Z M146.2,11.82 L146.2,3 L121.96,3 L121.96,11.34 L132.46,11.34 L136.6,11.34 L136.72,11.58 C136.72,11.64 135.4,13.68 133.84,16.26 L121.36,36.54 L121.36,45 L146.38,45 L146.38,36.66 L136.24,36.66 L131.44,36.66 L131.32,36.42 C131.32,36.36 132.82,34.14 134.56,31.14 L146.2,11.82 Z M150.34,45 L159.1,45 L159.1,3 L150.34,3 L150.34,45 Z M181.72,37.62 L183.04,45 L192.22,45 L183.4,3 L170.92,3 L162.1,45 L170.98,45 L172.24,37.62 L181.72,37.62 Z M180.28,29.52 L173.68,29.52 L175.54,19.02 C176.2,15.3 176.86,11.34 176.86,11.28 L177.1,11.28 C177.16,11.34 177.76,15.36 178.42,19.08 L180.28,29.52 Z" class="logo-edition"></path>
    <path d="M218.502703,6.05825361 L218.502703,3.18918919 L192.875676,3.18918919 L192.875676,11.4540541 L201.378378,11.4540541 L201.378378,44.8108108 L210,44.8108108 L210,11.4540541 L215.187437,11.4540541 C216.02146,9.20330958 217.134408,7.42270825 218.502703,6.05825361 L218.502703,6.05825361 Z M323.32973,29.9459459 L333.854054,3.18918919 L324.994595,3.18918919 L321.010811,14.6648649 C320.118919,17.2216216 319.464865,19.5405405 319.405405,19.6 L319.167568,19.6 C319.108108,19.5405405 318.454054,17.2216216 317.621622,14.6054054 L313.756757,3.18918919 L303.945946,3.18918919 L314.648649,29.9459459 L314.648649,44.8108108 L323.32973,44.8108108 L323.32973,29.9459459 Z M216.362162,23.9393939 C216.362162,40.2424242 222.12973,46 231.643243,46 C241.275676,46 246.983784,40.0606061 246.983784,24.0606061 C246.983784,7.81818182 241.216216,2 231.643243,2 C222.07027,2 216.362162,7.87878788 216.362162,23.9393939 Z M225.281081,23.8787879 C225.281081,13.6363636 227.362162,10.4848485 231.702703,10.4848485 C235.924324,10.4848485 238.064865,13.5757576 238.064865,24.1212121 C238.064865,34.4848485 235.924324,37.5151515 231.702703,37.5151515 C227.362162,37.5151515 225.281081,34.3636364 225.281081,23.8787879 Z M250.551351,3.18918919 L250.551351,44.8108108 L263.810811,44.8108108 C274.454054,44.8108108 278.913514,37.0810811 278.913514,24.1783784 C278.913514,11.0378378 274.156757,3.18918919 263.454054,3.18918919 L250.551351,3.18918919 Z M259.232432,36.5459459 L259.232432,11.4540541 L262.740541,11.4540541 C267.497297,11.4540541 270.054054,14.427027 270.054054,24.4162162 C270.054054,33.3351351 267.497297,36.5459459 262.621622,36.5459459 L259.232432,36.5459459 Z M298.178378,37.4972973 L299.486486,44.8108108 L308.583784,44.8108108 L299.843243,3.18918919 L287.475676,3.18918919 L278.735135,44.8108108 L287.535135,44.8108108 L288.783784,37.4972973 L298.178378,37.4972973 Z M296.751351,29.4702703 L290.210811,29.4702703 L292.054054,19.0648649 C292.708108,15.3783784 293.362162,11.4540541 293.362162,11.3945946 L293.6,11.3945946 C293.659459,11.4540541 294.254054,15.4378378 294.908108,19.1243243 L296.751351,29.4702703 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Venezia"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
                
        <li><a class="link" href="http://www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li>
        
                
        <li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="http://www.udinetoday.it/" rel="nofollow">UdineToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/VeneziaToday/252463908142196" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/veneziatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/veneziatoday/id1202846169?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download VeneziaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.veneziatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download VeneziaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="VeneziaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2011-2019 -  VeneziaToday plurisettimanale telematico reg. al Tribunale di Roma n. 41/2014.
        P.iva 10786801000
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>VeneziaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-veneziatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/VeneziaToday\/252463908142196">http:\/\/www.facebook.com\/pages\/VeneziaToday\/252463908142196</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.veneziatoday.it/eventi/40-noale-fiore-2019.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=NfI3EK7sw3MypCfBLLs0tKX7IqwsWmItDgVDcxV8yvat5752YDDXS6LoLezi2iVFKIjLzQIyuVOste7R5udbY-gDfwevQ2J0fpTLO9sPs0QhsVf7kPtqq-zwgcRc8stfsALEaDS9OU6mBWj6W_hACnknvgPw5ZSSbi8lWvniA2SOfd9KLMbVIOdItVPWjCVPkf43ZQMOkAz8HUPMCkvQVp6kc2V8uua5EN-Nb7zTFZX&__frame~t8ny-7=Dbjhs6t5HV7Mj65jymjYQciBjSWQDy" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-veneziatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "noale", "Noale" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0X7E,0163,104,97,0162,0x65,0144,0x2F,0144,0X6F,0X2f,0x7e,4.7e+1,0143,0157,1.17E+2,110,0X74,4.7E+1,077,0X70,0x51,5.0e+1)+_(065,0X2d,83,0120,7.3E+1,0153,112,0X39,0X71,0x70,101,0150,0X41,0147,0155,0113,5.6e+1,0144,1.15E+2,4.9E+1,55,0X79,0141,119,1.0e+2,1.14e+2,060,1.02e+2,103,0147,0161,78,5.0E+1,8.9e+1,53,81,7.9e+1,0x5F,7.6E+1,1.12E+2,77,8.7e+1,0153,110,063,0X6d,1.22E+2,0137,0144,50,0146,68)+_(0112,67,0X6B,106,87,0X74,5.2e+1,0125,9.5e+1,0x68,0x77,0x62,062,67,062,6.9E+1,0107,0X48,5.0e+1,5.1e+1,0x70,7.3e+1,1.12E+2,065,115,0147,115,8.8E+1,063,1.07E+2,115,0111,0x64,103,0105,0X57,0X77,70,65,54,0101,7.0e+1,0X74,4.5E+1,65,6.8E+1,0X39,48,0122,8.0E+1,85,0x68,100)+_(95,0x2D,119,0x74,0X70,0X30,0112,8.1E+1,120,0x4B,0166,0146,055,1.15E+2,122,0111,9.0e+1,51,0137,80,0107,69,064,8.8E+1,0171,1.17e+2,1.2e+2,7.8e+1,0x34,122,0X33,99,0x66)+_(071,1.02E+2))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#x73;&#104;&#x61;&#114;&#101;&#100;&#x2f;&#x64;&#x6F;&#47;&#x7E;&#x2F;&#x63;&#111;&#x75;&#x6E;&#x74;&#x2F;&#63;&#78;&#x54;&#x65;&#x53;&#69;&#87;&#x4C;&#54;&#x52;&#114;&#103;&#x57;&#74;&#120;&#x61;&#x63;&#109;&#122;&#x7a;&#55;&#122;&#x68;&#x4a;&#x49;&#x75;&#111;&#x6b;&#48;&#71;&#71;&#x6D;&#109;&#79;&#x30;&#49;&#x34;&#x4a;&#119;&#53;&#x58;&#54;&#122;&#54;&#88;&#78;&#103;&#x68;&#65;&#45;&#98;&#84;&#98;&#x50;&#54;&#x64;&#113;&#x63;&#x68;&#85;&#74;&#45;&#x6f;&#x34;&#x59;&#x36;&#x32;&#108;&#x42;&#x56;&#117;&#55;&#48;&#x47;&#112;&#118;&#x49;&#x53;&#x48;&#x4a;&#x79;&#x4a;&#95;&#71;&#x49;&#x2d;&#x33;&#104;&#x73;&#x65;&#x4e;&#70;&#x74;&#x41;&#x4E;&#x38;&#110;&#76;&#x6c;&#117;&#98;&#x6B;&#67;&#x36;&#49;&#83;&#x37;&#x58;&#80;&#117;&#87;&#x53;&#89;&#110;&#x4B;&#x6f;&#x4D;&#x31;&#x6D;&#x35;&#75;&#x65;&#x37;&#84;&#x41;&#x41;&#x4D;&#84;&#118;&#x66;&#95;&#x44;&#x33;&#71;&#x48;&#x76;&#x56;&#x47;&#100;&#115;&#x38;&#73;&#x77;&#114;&#x66;&#x77;&#113;&#x34;&#x6c;&#x59;&#x43;&#x5F;&#x68;&#x31;&#x6f;&#118;&#45;&#105;&#87;&#x5a;&#x71;&#68;&#121;&#78;&#x4C;&#x4a;&#88;&#66;&#114;&#97;&#111;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->



  </body>
  
</html>