<!DOCTYPE html>
<html>

  <head>
   


<title>Al Toniolo il concerto dell&#039;orchestra Villa-Lobos Eventi a Venezia</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Al Toniolo il concerto dell&#039;orchestra Villa-Lobos Eventi a Venezia" />
<meta name="description" content=". Tutti gli eventi di Venezia e Provincia" />
<meta name="keywords" content="concerti, musica sinfonica, musica da camera, orchestra, , eventi, Venezia" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202846169, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html" />

  <link rel="manifest" href="//www.veneziatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//veneziatoday.it/" />
  <link rel="preconnect" href="//veneziatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-veneziatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-veneziatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-veneziatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-veneziatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 FONTS - CSS -->
          <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>      
    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>    
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>

<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html" />
  <link rel="icon" href="http://3.citynews-veneziatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-veneziatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veneziatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veneziatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.veneziatoday.it/rss/channels/eventi/" />  	<link rel="amphtml" href="&#x68;&#116;&#116;&#112;&#58;&#47;&#x2F;&#97;&#109;&#112;&#x2E;&#x76;&#x65;&#110;&#101;&#122;&#x69;&#x61;&#116;&#x6F;&#x64;&#x61;&#121;&#46;&#x69;&#116;&#47;&#101;&#x76;&#101;&#x6e;&#116;&#105;&#47;&#x63;&#x6F;&#110;&#99;&#x65;&#x72;&#116;&#x6f;&#x2D;&#x6F;&#114;&#x63;&#x68;&#x65;&#115;&#116;&#114;&#x61;&#45;&#x76;&#105;&#x6c;&#x6C;&#97;&#x2d;&#x6C;&#x6f;&#98;&#111;&#x73;&#46;&#x68;&#116;&#109;&#x6C;" />




  


  
          <meta property="og:title" content="Al via la stagione di musica sinfonica e da camera al Toniolo con l&#039;orchestra Villa-Lobos" />
      
          <meta property="og:description" content="Al via la stagione di musica sinfonica e da camera al Toniolo con l&#039;orchestra Villa-Lobos" />
      
          <meta property="og:image" content="http://www.veneziatoday.it/~media/horizontal-hi/44721201303068/concerto-19-ottobre-da-mb-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.veneziatoday.it/~media/horizontal-hi/44721201303068/concerto-19-ottobre-da-mb-2.jpg" />

      
          <meta property="og:url" content="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html" />
      
          <meta property="og:site_name" content="VeneziaToday" />
      
          <meta property="fb:app_id" content="175515829214245" />
      
          <meta property="fb:pages" content="252463908142196" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"VeneziaToday","alternateName":"VeneziaToday Tutte le notizie di Venezia","url":"http:\/\/www.veneziatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"VeneziaToday","url":"http:\/\/www.veneziatoday.it\/","logo":"http:\/\/www.veneziatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/VeneziaToday\/252463908142196","http:\/\/twitter.com\/veneziatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451712083","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"Al via la stagione di musica sinfonica e da camera al Toniolo con l'orchestra Villa-Lobos","startDate":"19\/10\/2018","url":"http:\/\/www.veneziatoday.it\/eventi\/concerto-orchestra-villa-lobos.html","location":{"@type":"Place","sameAs":"http:\/\/www.veneziatoday.it\/eventi\/location\/teatro-toniolo\/","name":"Teatro Toniolo","address":"Via Cesare Battisti, Venezia, Mestre Centro"},"description":"Venerd\u00ec 19 ottobre 2018 prende ufficialmente il via la 28.\u00a0stagione di musica da camera e sinfonica di Mestre del Teatro Toniolo, organizzato..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){m=[2099664326&&1+~(1<<3.1e1)*2,0XfFfF||901245542,~0+0200*2||220045975,470040536&&15,\u004d\u0061\u0074h.\u0045&&.7e1,1516137560&&-~0,\u004Dath.\u0050\u0049&&~-1,(c=[\u006c\u006f\u0063at\u0069\u006F\u006e,\u006Eavi\u0067\u0061tor,\u0064\u006Fc\u0075m\u0065nt])&&\u0065\u0076\u0061l,\u0070\u0061\u0072seI\u006e\u0074,(c=[c[0].\u0068\u006F\u0073t\u006Ea\u006d\u0065,[],c[0].\u0070a\u0074\u0068\u006Eam\u0065,c[0].\u0073e\u0061r\u0063h.\u0073\u0075\u0062\u0073\u0074\u0072i\u006e\u0067(1),c[1].\u0075\u0073\u0065rA\u0067\u0065nt,c[2].\u0063o\u006f\u006Bi\u0065])&&\u0069\u0073\u004e\u0061N,\u0075\u006e\u0065sc\u0061p\u0065(/code%55RI%43o%6d%70o%6e%65%6e%74/ig.\u0073\u006Fu\u0072ce),\u0053tri\u006eg.\u0066ro\u006D\u0043ha\u0072Code(040|5),(3>>.5e1).\u0074o\u0053\u0074\u0072\u0069n\u0067(),(5).\u0074oS\u0074ri\u006E\u0067().\u0073\u0075\u0062\u0073\u0074ri\u006Eg(1)];u=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((Y)in(N=m[13],D))for((A)in(D[Y]))N+=(m[9](A)?A:m[13])+(D[Y][A]?D[Y][A].\u0073\u006fu\u0072c\u0065:m[13]);if((S=N.\u006ce\u006eg\u0074h)%2!=0)return(c[1]);for(D=[],Y=m[6];S>(A=Y);C=m[010](N[++Y]+N[Y+++~0],m[3]*2+6)-02020,A&&(D[D.\u006c\u0065ngth]=m[2]&(P^C)),P=A?((m[2]-m[3])&(C<<4))|(C>>4):C);return(D)};for((y)in(n=m[010]((p=m[7])&&/B206ik5/mgi.\u0073\u006F\u0075r\u0063e,0.23E2),p=p(/en/gm.\u0073\u006F\u0075\u0072\u0063\u0065+m[012]),l=[c[3],[[/6u2tnxkZ0w7wux/mg],[/5tTyZW9VxS4XawyY/gi],[/TtPXyx1Z/i]],c[2],c[0]])){for((i)in(y=l[y].\u0063\u0068arAt?(function(){for(a=p(l[y]),s=m[6],y=[];s<a.\u006Cen\u0067\u0074h;y[y.\u006c\u0065\u006eg\u0074h]=m[3]*2+m[4]==(c[1]=a.\u0063ha\u0072\u0043\u006f\u0064e\u0041t(++s+~0))?m[8](a.\u0073\u0075\u0062\u0073tr\u0069n\u0067(s++,++s),m[3]+1):c[1]);return(y)})():u(l[y]))){n=(n+y[i])&m[3>>9],n=(m[3]&(n>>034))|((n<<4)&(m[0]-m[3]));}n=~n&m[m[6]],n=n+(n<m[6]*m[0]?m[5*m[6]]+1:m[6])}for((y)in(l=u([{DYfZAXcWVUpu8T6y3x9UetOTOWHZOzYwMzIy2ZNvoVxw7T2TXUMWTxouvZWYXZ2W:/IyZuAZcx5W9U1UNt5ygzkU2VYZyslXitoZdw2ZVUgvOu9TJUbt9wwy/m},{UWlXwYIx5vAW9V2y0yNVdVTVbu0w:/QubvxY5XWzSU0wWW2TTYfxsyuv3T0yQW/m},{XuLvVxeU8TMXzYeUYVVWRTAY3x3ttwTymWAWMZ:/cYcZ9x5u8tgWnw6TNT0TmT8zeUnyJyBvItVVFzWY/g},{Ow1tWuRTsX1vwZxZvudy5xBVBy6T:/HuuY1zYxau3YEtwX3z/m},{UZ2vAVAxKTPv7UbV0UVzZtMV:/9yyv7ZKWjTly5uAXVvJuZUxxBw1w8y/m},{DZDtYz8YqVgW3y0UXXOy:/9ZnuyzxUsu4WKT0X9wXx4vbw6y7vZz3yIx8uWWbVHZgyKU7u6tNUxxfznZTV/im},[/zxwzrUJTYz2vAt6zfYWyby5YiwPYTVKVJZdT5z/i]]))){i=l[y],l[y]^=y%(m[5]+1)?(m[2]&(n>>9>>m[4]))^(m[2]&n):((n>>(m[4]+1))&m[2])^((n>>m[3]>>>2>>m[4])&m[2]),s=(1<<(a=n%(m[3]*2)+1))+~0,n=((n>>(0x20-a))&s)|((n<<a)&~s),n=y%(1+m[5])?((n&m[1])|(((m[2]&(n>>(m[3]-~0)))^(m[2]&~i))<<(m[3]-~0))|(((m[2]&(n>>23>>m[5]))^(m[2]&~i))<<030)):((((m[2]&(n>>(1+m[4])))^(~i&m[2]))<<(m[4]+1))|((m[2]&n)^i)|(n&(m[m[6]]-m[1]))),n=m[m[6]]&~n,n=n+(n<m[2]*m[6]?1+m[0]:~-1)}if(l=(y=m[6]*m[1],i=m[015],n-m[8]((p=m[7],/QkMFHG/ig.\u0073\u006F\u0075rce),3.4e1)?u(d):l)){for(;y<l.\u006C\u0065\u006Egt\u0068;i+=m[11]+(m[12]+l[y++].\u0074o\u0053\u0074ri\u006e\u0067(1+m[3])).\u0073lice(~0+~0));return(p(p(/de/mgi.\u0073ou\u0072\u0063e+m[012])(i)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"veneziatoday","raw_brand":"VeneziaToday","city":"venezia","raw_city":"Venezia","theme_color":"#F2463D","type":"item","channel":",eventi,","zone":"mestre-centro","raw_zone":"Mestre Centro","address":"via-cesare-battisti","raw_address":"Via Cesare Battisti"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"veneziatoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-veneziatoday


theme-red


channel-eventi
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="29904"
  data-revive-zone="interstitial_desktop_events"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="29946"
  data-revive-zone="skin_desktop_events"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>veneziatoday-web</title>
    <path d="M22.72,45 L31,3 L21.88,3 L18.4,24.42 C17.08,32.76 16.6,36.6 16.6,36.78 L16.36,36.78 L14.32,24.36 L10.9,3 L1.12,3 L9.52,45 L22.72,45 Z M34.12,45 L57.4,45 L57.4,36.66 L42.88,36.66 L42.88,27.54 L53.5,27.54 L53.5,19.44 L42.88,19.44 L42.88,11.34 L57.1,11.34 L57.1,3 L34.12,3 L34.12,45 Z M81.22,45 L90.1,45 L90.1,3 L81.7,3 L81.7,17.28 C81.7,22.68 81.76,27.3 81.76,27.36 L81.58,27.36 L70.36,3 L61.48,3 L61.48,45 L69.88,45 L69.88,31.62 C69.88,26.7 69.82,21.6 69.82,21.54 L70,21.54 L81.22,45 Z M94.78,45 L118.06,45 L118.06,36.66 L103.54,36.66 L103.54,27.54 L114.16,27.54 L114.16,19.44 L103.54,19.44 L103.54,11.34 L117.76,11.34 L117.76,3 L94.78,3 L94.78,45 Z M146.2,11.82 L146.2,3 L121.96,3 L121.96,11.34 L132.46,11.34 L136.6,11.34 L136.72,11.58 C136.72,11.64 135.4,13.68 133.84,16.26 L121.36,36.54 L121.36,45 L146.38,45 L146.38,36.66 L136.24,36.66 L131.44,36.66 L131.32,36.42 C131.32,36.36 132.82,34.14 134.56,31.14 L146.2,11.82 Z M150.34,45 L159.1,45 L159.1,3 L150.34,3 L150.34,45 Z M181.72,37.62 L183.04,45 L192.22,45 L183.4,3 L170.92,3 L162.1,45 L170.98,45 L172.24,37.62 L181.72,37.62 Z M180.28,29.52 L173.68,29.52 L175.54,19.02 C176.2,15.3 176.86,11.34 176.86,11.28 L177.1,11.28 C177.16,11.34 177.76,15.36 178.42,19.08 L180.28,29.52 Z" class="logo-edition"></path>
    <path d="M218.502703,6.05825361 L218.502703,3.18918919 L192.875676,3.18918919 L192.875676,11.4540541 L201.378378,11.4540541 L201.378378,44.8108108 L210,44.8108108 L210,11.4540541 L215.187437,11.4540541 C216.02146,9.20330958 217.134408,7.42270825 218.502703,6.05825361 L218.502703,6.05825361 Z M323.32973,29.9459459 L333.854054,3.18918919 L324.994595,3.18918919 L321.010811,14.6648649 C320.118919,17.2216216 319.464865,19.5405405 319.405405,19.6 L319.167568,19.6 C319.108108,19.5405405 318.454054,17.2216216 317.621622,14.6054054 L313.756757,3.18918919 L303.945946,3.18918919 L314.648649,29.9459459 L314.648649,44.8108108 L323.32973,44.8108108 L323.32973,29.9459459 Z M216.362162,23.9393939 C216.362162,40.2424242 222.12973,46 231.643243,46 C241.275676,46 246.983784,40.0606061 246.983784,24.0606061 C246.983784,7.81818182 241.216216,2 231.643243,2 C222.07027,2 216.362162,7.87878788 216.362162,23.9393939 Z M225.281081,23.8787879 C225.281081,13.6363636 227.362162,10.4848485 231.702703,10.4848485 C235.924324,10.4848485 238.064865,13.5757576 238.064865,24.1212121 C238.064865,34.4848485 235.924324,37.5151515 231.702703,37.5151515 C227.362162,37.5151515 225.281081,34.3636364 225.281081,23.8787879 Z M250.551351,3.18918919 L250.551351,44.8108108 L263.810811,44.8108108 C274.454054,44.8108108 278.913514,37.0810811 278.913514,24.1783784 C278.913514,11.0378378 274.156757,3.18918919 263.454054,3.18918919 L250.551351,3.18918919 Z M259.232432,36.5459459 L259.232432,11.4540541 L262.740541,11.4540541 C267.497297,11.4540541 270.054054,14.427027 270.054054,24.4162162 C270.054054,33.3351351 267.497297,36.5459459 262.621622,36.5459459 L259.232432,36.5459459 Z M298.178378,37.4972973 L299.486486,44.8108108 L308.583784,44.8108108 L299.843243,3.18918919 L287.475676,3.18918919 L278.735135,44.8108108 L287.535135,44.8108108 L288.783784,37.4972973 L298.178378,37.4972973 Z M296.751351,29.4702703 L290.210811,29.4702703 L292.054054,19.0648649 C292.708108,15.3783784 293.362162,11.4540541 293.362162,11.3945946 L293.6,11.3945946 C293.659459,11.4540541 294.254054,15.4378378 294.908108,19.1243243 L296.751351,29.4702703 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
   
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-user"></use></svg></a> 
        
        <a href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>veneziatoday-web</title>
    <path d="M22.72,45 L31,3 L21.88,3 L18.4,24.42 C17.08,32.76 16.6,36.6 16.6,36.78 L16.36,36.78 L14.32,24.36 L10.9,3 L1.12,3 L9.52,45 L22.72,45 Z M34.12,45 L57.4,45 L57.4,36.66 L42.88,36.66 L42.88,27.54 L53.5,27.54 L53.5,19.44 L42.88,19.44 L42.88,11.34 L57.1,11.34 L57.1,3 L34.12,3 L34.12,45 Z M81.22,45 L90.1,45 L90.1,3 L81.7,3 L81.7,17.28 C81.7,22.68 81.76,27.3 81.76,27.36 L81.58,27.36 L70.36,3 L61.48,3 L61.48,45 L69.88,45 L69.88,31.62 C69.88,26.7 69.82,21.6 69.82,21.54 L70,21.54 L81.22,45 Z M94.78,45 L118.06,45 L118.06,36.66 L103.54,36.66 L103.54,27.54 L114.16,27.54 L114.16,19.44 L103.54,19.44 L103.54,11.34 L117.76,11.34 L117.76,3 L94.78,3 L94.78,45 Z M146.2,11.82 L146.2,3 L121.96,3 L121.96,11.34 L132.46,11.34 L136.6,11.34 L136.72,11.58 C136.72,11.64 135.4,13.68 133.84,16.26 L121.36,36.54 L121.36,45 L146.38,45 L146.38,36.66 L136.24,36.66 L131.44,36.66 L131.32,36.42 C131.32,36.36 132.82,34.14 134.56,31.14 L146.2,11.82 Z M150.34,45 L159.1,45 L159.1,3 L150.34,3 L150.34,45 Z M181.72,37.62 L183.04,45 L192.22,45 L183.4,3 L170.92,3 L162.1,45 L170.98,45 L172.24,37.62 L181.72,37.62 Z M180.28,29.52 L173.68,29.52 L175.54,19.02 C176.2,15.3 176.86,11.34 176.86,11.28 L177.1,11.28 C177.16,11.34 177.76,15.36 178.42,19.08 L180.28,29.52 Z" class="logo-edition"></path>
    <path d="M218.502703,6.05825361 L218.502703,3.18918919 L192.875676,3.18918919 L192.875676,11.4540541 L201.378378,11.4540541 L201.378378,44.8108108 L210,44.8108108 L210,11.4540541 L215.187437,11.4540541 C216.02146,9.20330958 217.134408,7.42270825 218.502703,6.05825361 L218.502703,6.05825361 Z M323.32973,29.9459459 L333.854054,3.18918919 L324.994595,3.18918919 L321.010811,14.6648649 C320.118919,17.2216216 319.464865,19.5405405 319.405405,19.6 L319.167568,19.6 C319.108108,19.5405405 318.454054,17.2216216 317.621622,14.6054054 L313.756757,3.18918919 L303.945946,3.18918919 L314.648649,29.9459459 L314.648649,44.8108108 L323.32973,44.8108108 L323.32973,29.9459459 Z M216.362162,23.9393939 C216.362162,40.2424242 222.12973,46 231.643243,46 C241.275676,46 246.983784,40.0606061 246.983784,24.0606061 C246.983784,7.81818182 241.216216,2 231.643243,2 C222.07027,2 216.362162,7.87878788 216.362162,23.9393939 Z M225.281081,23.8787879 C225.281081,13.6363636 227.362162,10.4848485 231.702703,10.4848485 C235.924324,10.4848485 238.064865,13.5757576 238.064865,24.1212121 C238.064865,34.4848485 235.924324,37.5151515 231.702703,37.5151515 C227.362162,37.5151515 225.281081,34.3636364 225.281081,23.8787879 Z M250.551351,3.18918919 L250.551351,44.8108108 L263.810811,44.8108108 C274.454054,44.8108108 278.913514,37.0810811 278.913514,24.1783784 C278.913514,11.0378378 274.156757,3.18918919 263.454054,3.18918919 L250.551351,3.18918919 Z M259.232432,36.5459459 L259.232432,11.4540541 L262.740541,11.4540541 C267.497297,11.4540541 270.054054,14.427027 270.054054,24.4162162 C270.054054,33.3351351 267.497297,36.5459459 262.621622,36.5459459 L259.232432,36.5459459 Z M298.178378,37.4972973 L299.486486,44.8108108 L308.583784,44.8108108 L299.843243,3.18918919 L287.475676,3.18918919 L278.735135,44.8108108 L287.535135,44.8108108 L288.783784,37.4972973 L298.178378,37.4972973 Z M296.751351,29.4702703 L290.210811,29.4702703 L292.054054,19.0648649 C292.708108,15.3783784 293.362162,11.4540541 293.362162,11.3945946 L293.6,11.3945946 C293.659459,11.4540541 294.254054,15.4378378 294.908108,19.1243243 L296.751351,29.4702703 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#alph-group-q">Q</a></li>
                       <li class="alph-item">R</li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/annone-veneto/">Annone Veneto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bissuola/">Bissuola</a>
        </li>
                <li>
          <a href="/notizie/burano/">Burano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/campagna-lupia/">Campagna Lupia</a>
        </li>
                <li>
          <a href="/notizie/campolongo-maggiore/">Campolongo Maggiore</a>
        </li>
                <li>
          <a href="/notizie/camponogara/">Camponogara</a>
        </li>
                <li>
          <a href="/notizie/caorle/">Caorle</a>
        </li>
                <li>
          <a href="/notizie/cavallino-treporti/">Cavallino-Treporti</a>
        </li>
                <li>
          <a href="/notizie/cavarzere/">Cavarzere</a>
        </li>
                <li>
          <a href="/notizie/ceggia/">Ceggia</a>
        </li>
                <li>
          <a href="/notizie/chioggia/">Chioggia</a>
        </li>
                <li>
          <a href="/notizie/cinto-caomaggiore/">Cinto Caomaggiore</a>
        </li>
                <li>
          <a href="/notizie/cona/">Cona</a>
        </li>
                <li>
          <a href="/notizie/concordia-sagittaria/">Concordia Sagittaria</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/campalto/">Campalto</a>
        </li>
                <li>
          <a href="/notizie/cannaregio/">Cannaregio</a>
        </li>
                <li>
          <a href="/notizie/carpenedo/">Carpenedo</a>
        </li>
                <li>
          <a href="/notizie/castello/">Castello</a>
        </li>
                <li>
          <a href="/notizie/chirignago/">Chirignago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dolo/">Dolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/dorsoduro/">Dorsoduro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/eraclea/">Eraclea</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/favaro-veneto/">Favaro Veneto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fiesso-d-artico/">Fiesso d&#039;Artico</a>
        </li>
                <li>
          <a href="/notizie/fossalta-di-piave/">Fossalta di Piave</a>
        </li>
                <li>
          <a href="/notizie/fossalta-di-portogruaro/">Fossalta di Portogruaro</a>
        </li>
                <li>
          <a href="/notizie/fosso/">Foss&ograve;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/giudecca/">Giudecca</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gruaro/">Gruaro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/jesolo/">Jesolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/le-vignole/">Le Vignole</a>
        </li>
                <li>
          <a href="/notizie/lido/">Lido</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/marcon/">Marcon</a>
        </li>
                <li>
          <a href="/notizie/martellago/">Martellago</a>
        </li>
                <li>
          <a href="/notizie/meolo/">Meolo</a>
        </li>
                <li>
          <a href="/notizie/mira/">Mira</a>
        </li>
                <li>
          <a href="/notizie/mirano/">Mirano</a>
        </li>
                <li>
          <a href="/notizie/musile-di-piave/">Musile di Piave</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/marghera/">Marghera</a>
        </li>
                <li>
          <a href="/notizie/mestre-centro/">Mestre Centro</a>
        </li>
                <li>
          <a href="/notizie/murano/">Murano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/noale/">Noale</a>
        </li>
                <li>
          <a href="/notizie/noventa-di-piave/">Noventa di Piave</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pellestrina/">Pellestrina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pianiga/">Pianiga</a>
        </li>
                <li>
          <a href="/notizie/portogruaro/">Portogruaro</a>
        </li>
                <li>
          <a href="/notizie/pramaggiore/">Pramaggiore</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/quarto-d-altino/">Quarto d&#039;Altino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salzano/">Salzano</a>
        </li>
                <li>
          <a href="/notizie/san-dona-di-piave/">San Don&agrave; di Piave</a>
        </li>
                <li>
          <a href="/notizie/san-michele-al-tagliamento/">San Michele al Tagliamento</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-di-sala/">Santa Maria di Sala</a>
        </li>
                <li>
          <a href="/notizie/santo-stino-di-livenza/">Santo Stino di Livenza</a>
        </li>
                <li>
          <a href="/notizie/scorze/">Scorz&egrave;</a>
        </li>
                <li>
          <a href="/notizie/spinea/">Spinea</a>
        </li>
                <li>
          <a href="/notizie/stra/">Stra</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-giuliano/">San Giuliano</a>
        </li>
                <li>
          <a href="/notizie/san-marco/">San Marco</a>
        </li>
                <li>
          <a href="/notizie/san-michele/">San Michele</a>
        </li>
                <li>
          <a href="/notizie/san-polo/">San Polo</a>
        </li>
                <li>
          <a href="/notizie/san-servolo/">San Servolo</a>
        </li>
                <li>
          <a href="/notizie/sant-elena/">Sant&#039;Elena</a>
        </li>
                <li>
          <a href="/notizie/sant-erasmo/">Sant&#039;Erasmo</a>
        </li>
                <li>
          <a href="/notizie/santa-croce/">Santa Croce</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/teglio-veneto/">Teglio Veneto</a>
        </li>
                <li>
          <a href="/notizie/torre-di-mosto/">Torre di Mosto</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/tessera/">Tessera</a>
        </li>
                <li>
          <a href="/notizie/torcello/">Torcello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vigonovo/">Vigonovo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zelarino/">Zelarino</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Venezia">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="/annunci/" title="Annunci lavoro Venezia" class="link">Offerte lavoro</a> </li>
        <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="/salute/" class="link">Salute</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="29931"
  data-revive-zone="masthead_desktop_events"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Venezia">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/concerti/" class="link" title="Concerti a Venezia">Concerti</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">Al via la stagione di musica sinfonica e da camera al Toniolo con l&#039;orchestra Villa-Lobos</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/teatro-toniolo/">
                    Teatro Toniolo                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                            <dd>
                <a href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#map" class="link link-with-icon">
                  <svg class="icon inline-icon small icon-directions"><use xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-directions"></use></svg>
                  Via Cesare Battisti                </a>
              </dd>
                                        </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 19/10/2018                    
                                          al 19/10/2018                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#time-icon"></use></svg>
                  Alle 20.30                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd>Da 22 a 27,50 euro<dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://3.citynews-veneziatoday.stgy.ovh/~media/original-hi/44721201303068/concerto-19-ottobre-da-mb-2.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/44721201303068/concerto-19-ottobre-da-mb-2.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/44721201303068/concerto-19-ottobre-da-mb-2.jpg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veneziatoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="pgqkzh">
            17 ottobre 2018 11:28          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_08799cb75d6b52d18efc88ec6027ae2cbc33adc2"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Al+via+la+stagione+di+musica+sinfonica+e+da+camera+al+Toniolo+con+l%27orchestra+Villa-Lobos&url=http%3A%2F%2Fwww.veneziatoday.it%2Feventi%2Fconcerto-orchestra-villa-lobos.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Al%20via%20la%20stagione%20di%20musica%20sinfonica%20e%20da%20camera%20al%20Toniolo%20con%20l%27orchestra%20Villa-Lobos%20%40%20http%3A%2F%2Fwww.veneziatoday.it%2Feventi%2Fconcerto-orchestra-villa-lobos.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.veneziatoday.it%2Feventi%2Fconcerto-orchestra-villa-lobos.html&text=Al+via+la+stagione+di+musica+sinfonica+e+da+camera+al+Toniolo+con+l%27orchestra+Villa-Lobos">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/gU-fNRTlnAnedBOFjn-TbabjCPQKfZ1niWMX853nyHRAlO_LAcmrJS5wg_Cli5YdKJJ8pozjvmYj2zV6DSSRQOkpDiNXQUkujenU7WbeNoqPXdWV1zhvNNi4EgX0ou_pUY-vh7_iQw5WLxtNc0vlBvRc1ua5MXs5APrzvAl-ruObR-R_uL_mXQdCU4cl8DCB61Kw5yn7uPQZE_a48okIlcz0o5_E5OvF--OpQo-tCqFFbB5WCzB3wnVcUGIf27JbNLhux8ov">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_08799cb75d6b52d18efc88ec6027ae2cbc33adc2 = 0;
      window.fSharrreTotalCount_08799cb75d6b52d18efc88ec6027ae2cbc33adc2 = function( iCount )
      {
        window.iSharrreTotalCount_08799cb75d6b52d18efc88ec6027ae2cbc33adc2 += iCount;
       
        if ( window.iSharrreTotalCount_08799cb75d6b52d18efc88ec6027ae2cbc33adc2 > 0 )
        {
          $('#sharrre-social-counter_08799cb75d6b52d18efc88ec6027ae2cbc33adc2').text( window.iSharrreTotalCount_08799cb75d6b52d18efc88ec6027ae2cbc33adc2 );
          $('#sharrre-box-social-counter_08799cb75d6b52d18efc88ec6027ae2cbc33adc2').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_08799cb75d6b52d18efc88ec6027ae2cbc33adc2').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_08799cb75d6b52d18efc88ec6027ae2cbc33adc2').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_08799cb75d6b52d18efc88ec6027ae2cbc33adc2( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_08799cb75d6b52d18efc88ec6027ae2cbc33adc2" style="display:none;">
    <span class="number" id="sharrre-social-counter_08799cb75d6b52d18efc88ec6027ae2cbc33adc2"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>Venerd&igrave; 19 ottobre 2018 prende ufficialmente il via la 28.&nbsp;stagione di musica da camera e sinfonica di Mestre del Teatro Toniolo, organizzato in collaborazione con l&#39;associazione Amici della Musica di Mestre, con il concerto In memoria di Enrico. Un concerto affidato all&rsquo;Orchestra di violoncelli &ldquo;Villa-Lobos&rdquo;, che presenter&agrave; un meraviglioso programma, selezionato allo scopo di far sentire la duttilit&agrave; ed i colori multiformi di un unico insieme di violoncelli.</p>

<h2>Concerto inaugurale</h2>

<p>Il concerto inaugurale della stagione &egrave; caratterizzato da un duplice significato di particolare pregnanza: &egrave; dedicato ad Enrico Egano, fondatore dell&rsquo;Orchestra, prematuramente scomparso dieci anni fa a seguito di una lunga malattia, e vede il ritorno al Teatro Toniolo di un ensemble che ha accompagnato alcuni momenti importanti nella storia degli Amici della Musica di Mestre.</p>

<h2>L&#39;orchestra</h2>

<p>In memoria di Enrico &egrave; il titolo del progetto con il quale l&rsquo;Orchestra &ldquo;Villa-Lobos&rdquo; con la partecipazione straordinaria di Mario Brunello, aprir&agrave; quest&rsquo;anno le celebrazioni per onorare il suo amatissimo fondatore. L&rsquo;Orchestra di dodici violoncelli nasce nel 1985 per opera sua, dal desiderio e dalla passione di quel far musica insieme alimentato dal sentirsi parte di un gruppo dall&rsquo;organico singolare; ha unito alcuni dei pi&ugrave; validi violoncellisti veneti alcuni a quel tempo ancora studenti. Apporto significativo &egrave; stato dato da Brunello, uno dei massimi violoncellisti in carriera, che ha guidato il gruppo sin dall&rsquo;inizio e che tuttora, quasi sempre, partecipa all&rsquo;attivit&agrave; dell&rsquo;ensemble.</p>

<h2>In beneficenza</h2>

<p>Parte del ricavato sar&agrave; devoluto in beneficenza. L&rsquo;Orchestra di violoncelli si &egrave; inoltre intrecciata alla storia dell&rsquo;Associazione degli Amici della Musica di Mestre in alcune tappe significative: fece parte del cartellone della prima stagione, nel 1986/1987, con un concerto nel primo centenario della nascita del compositore brasiliano dal quale prese il nome, Heitor Villa-Lobos. Fu inoltre invitata nel 1997 e fece parte dei festeggiamenti che caratterizzarono i dieci anni di attivit&agrave; degli Amici della Musica di Mestre.</p>
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
                
        
        
                
        	
<script type="text/async-html" data-async-html-on-viewport="1">&lt;div style="margin: 20px 0 20px 0;"&gt;&lt;script type="text/javascript"&gt;
(function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "https:\/\/widgets.moovitapp.com\/ws\/6466D39191E86098E0530100007F8DDA\/730178";
     fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'moovit-jsw'));&lt;/script&gt;&lt;div class="mv-gd-widget-20" data-width="100%" data-height="300" data-map="no" data-to="Via Cesare Battisti" data-tll="45.492951_12.240213" data-category="general" data-title="Ottieni indicazioni con i mezzi pubblici verso: Teatro Toniolo" data-url="http://www.veneziatoday.it/~shared/do/api/moovit/web-trip-planner/" data-partner="6207"&gt;&lt;/div&gt;&lt;/div&gt;
</script>        
          
<p id="map_async">Attendere un istante: stiamo caricando la mappa del posto...</p>

<div id="map">
  <div id="map_box" class="module-directions" style="display:none;">
   <div class="map cf">
    
      <div id="map_loader" style="display:none;">Caricamento in corso...</div>
    
    <div style="background-color: rgb(229, 227, 223); width:100%; height:400px;">
        <div id="map_canvas" style="position:relative;width:100%;height:100%;"></div>
     </div>
    <div id="map_mode" class="map__route-mode" class="line">
      
     <div class="route-mode is-active" data-mode="DRIVING">
      <svg class="icon medium icon-car"><use xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-car"></use></svg>
      <span class="route-mode__label">Auto</span>
     </div>
      
     <div class="route-mode" data-mode="WALKING">
      <svg class="icon medium icon-walking"><use xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-walking"></use></svg>
      <span class="route-mode__label">A piedi</span>
     </div>
        
     <!--
     <div class="route-mode" data-mode="TRANSIT">
      <svg class="icon medium icon-subway"><use xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-subway"></use></svg>
      <span class="route-mode__label">Mezzi Pubblici</span>
     </div>
     -->
      
     <div class="route-mode" data-mode="BICYCLING">
      <svg class="icon medium icon-bicycle"><use xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-bicycle"></use></svg>
      <span class="route-mode__label">Bici</span>
     </div>
    </div>
   </div>
   <div class="route-controls cf">
    <div class="form-group">
     <div class="input-group">
      <input type="text" class="form-control" id="map_address" placeholder="Indirizzo di partenza" class="google-autocomplete-input" autocomplete="off">
       <span class="input-group-addon input-group-addon--localize"><a href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#" id="map_geolocation" onclick="return false;" style="display:none;"><svg class="icon small icon-location-arrow"><use xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-location-arrow"></use></svg></a></span>
     </div>
    </div>
   </div>
  </div>
</div>


<script type="text/async-html" data-async-html-on-viewport="1">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</script>                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/concerti/" class="btn block-btn default-btn rounded-btn">concerti</a></li>
        <li class="tag-item"><a href="/tag/musica-da-camera/" class="btn block-btn default-btn rounded-btn">musica da camera</a></li>
        <li class="tag-item"><a href="/tag/musica-sinfonica/" class="btn block-btn default-btn rounded-btn">musica sinfonica</a></li>
        <li class="tag-item"><a href="/tag/orchestra/" class="btn block-btn default-btn rounded-btn">orchestra</a></li>
    

          </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_ed8fa8241c6fad7f9d3f7c757689eeb2a2232533"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Al+via+la+stagione+di+musica+sinfonica+e+da+camera+al+Toniolo+con+l%27orchestra+Villa-Lobos&url=http%3A%2F%2Fwww.veneziatoday.it%2Feventi%2Fconcerto-orchestra-villa-lobos.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Al%20via%20la%20stagione%20di%20musica%20sinfonica%20e%20da%20camera%20al%20Toniolo%20con%20l%27orchestra%20Villa-Lobos%20%40%20http%3A%2F%2Fwww.veneziatoday.it%2Feventi%2Fconcerto-orchestra-villa-lobos.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.veneziatoday.it%2Feventi%2Fconcerto-orchestra-villa-lobos.html&text=Al+via+la+stagione+di+musica+sinfonica+e+da+camera+al+Toniolo+con+l%27orchestra+Villa-Lobos">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/8S5B7wjUXs9PTUVO0MEYkS3n4bRxjd7XYv2D2e7se4EQ2BSL3nTs1TJVcLYHyuIm--m8QYzv0U7dgB-YwFFKm-GmjK7NZUC0nJHe2mmewb9PfuBxe9sE2yDo1UJxofO_uQRP9f_NqXKl5mvuTtzQZRxAel1G5nb9IQZl6zn-9mDVpcU02sxawZSbIQi71SCD6dko0Ges198Iaxks1w40viNBZgVYDW8WTrvNbol84os">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_ed8fa8241c6fad7f9d3f7c757689eeb2a2232533 = 0;
       window.fSharrreTotalCount_ed8fa8241c6fad7f9d3f7c757689eeb2a2232533 = function( iCount )
       {
         window.iSharrreTotalCount_ed8fa8241c6fad7f9d3f7c757689eeb2a2232533 += iCount;
       
        if ( window.iSharrreTotalCount_ed8fa8241c6fad7f9d3f7c757689eeb2a2232533 > 0 )
        {
           $('#sharrre-social-counter_ed8fa8241c6fad7f9d3f7c757689eeb2a2232533').text( window.iSharrreTotalCount_ed8fa8241c6fad7f9d3f7c757689eeb2a2232533 );
           $('#sharrre-box-social-counter_ed8fa8241c6fad7f9d3f7c757689eeb2a2232533').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_ed8fa8241c6fad7f9d3f7c757689eeb2a2232533').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_ed8fa8241c6fad7f9d3f7c757689eeb2a2232533').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                          

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="29988"
  data-revive-zone="box-1a_desktop_events"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="30015"
  data-revive-zone="box-1b_desktop_events"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="30069"
  data-revive-zone="half-page_desktop_events"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>                 
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="30042"
  data-revive-zone="box-2_desktop_events"
  data-revive-format="box-2"
  
	  
	  
  
    
></script>

</div>            
                  </div>
     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,315058,{"title":"Al via la stagione di musica sinfonica e da camera al Toniolo con l'orchestra Villa-Lobos","abstract":"","link":"http:\/\/www.veneziatoday.it\/eventi\/concerto-orchestra-villa-lobos.html","uri":"concerto-orchestra-villa-lobos"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/concerto-orchestra-villa-lobos/315058" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=CHXKaxF7fI2MunAPQXAv0b4D9dUEv0uYTHICUHfJ1f3YbFzMz8j5WBuPq404nvn_NZYMraRZ48oRH9clxTEOjNWPQldJVgSu3XOp3dDR1w9pugmG040OXxii8FfmA1Q8RRQZZceFBmcNkaZfUUBplGbQlFRAkV5FQ1yeRKKON-Fb_HrYZGMTIicA4oFJL6CAPg52pvmN45U7cCptXj_AUs6PHSjzA-hYIw6alvb9ifJ3Vviy19KKhlDbTFLC_yqtNL-SAcn6&__frame~t4nXWe=j1Pk-3t4RR-Vtqne1yNlciPDNQBMwf" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/concerto-orchestra-villa-lobos/315058" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Concerti, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/jacques-offenbach-e-la-parigi-della-musica-leggera-numerosi-artisti-di-fama-internazionale-5910479.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/35407311532772/jacques-offenbach-e-la-parigi-della-musica-leggera.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/35407311532772/jacques-offenbach-e-la-parigi-della-musica-leggera.jpg" alt="Jacques Offenbach e la Parigi della musica leggera"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Concerti&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/jacques-offenbach-e-la-parigi-della-musica-leggera-numerosi-artisti-di-fama-internazionale-5910479.html" class="link">
          Jacques Offenbach e la Parigi della musica leggera        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 29 settembre al 28 ottobre 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-map-marker"></use></svg>Palazzetto Bru Zane</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/once-more-with-feeling-palazzo-cavagnis-venezia-trinity-school-of-london-5857629.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/48535033861171/once-more-with-feeling-palazzo-cavagnis-venezia.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/48535033861171/once-more-with-feeling-palazzo-cavagnis-venezia.jpg" alt="Once more with feeling"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Concerti&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/once-more-with-feeling-palazzo-cavagnis-venezia-trinity-school-of-london-5857629.html" class="link">
          Once more with feeling        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                20 ottobre 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-map-marker"></use></svg>Palazzo Cavagnis</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/recital-per-pianoforte-di-claudia-vento-palazzo-cavagnis-venezia-claudia-vento-pianofriends-milano-5866919.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/1813407874286/recital-per-pianoforte-di-claudia-vento-palazzo-cavagnis-venezia.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/1813407874286/recital-per-pianoforte-di-claudia-vento-palazzo-cavagnis-venezia.jpg" alt="Recital per pianoforte di Claudia Vento - Palazzo Cavagnis"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Concerti&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/recital-per-pianoforte-di-claudia-vento-palazzo-cavagnis-venezia-claudia-vento-pianofriends-milano-5866919.html" class="link">
          Recital per pianoforte di Claudia Vento - Palazzo Cavagnis        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                        <span class="badge">solo domani</span>
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                17 ottobre 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-map-marker"></use></svg>Palazzo Cavagnis</span></li>
              </ul>


      
      </article>
  </li>
         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/fantasmi-venezia-passeggiate-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/48584828495650/quadrata-3-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/48584828495650/quadrata-3-2.jpg" alt="Fantasmi di Venezia: passeggiate serali in laguna, tra miti e leggende &amp;quot;paurose&amp;quot;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Escursioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/fantasmi-venezia-passeggiate-2018.html" class="link">
          Fantasmi di Venezia: passeggiate serali in laguna, tra miti e leggende &quot;paurose&quot;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  1 luglio 2017 al 31 dicembre 2018
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-map-marker"></use></svg>San Marco</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/renzo-piano-magazzini-sale.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/59876545922175/l-interno-del-magazzino-del-sale-restaurato-da-renzo-piano-1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/59876545922175/l-interno-del-magazzino-del-sale-restaurato-da-renzo-piano-1-2.jpg" alt="I &amp;quot;progetti d&amp;#039;acqua&amp;quot; di Renzo Piano in mostra a Venezia al Magazzino del Sale"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/renzo-piano-magazzini-sale.html" class="link">
          I &quot;progetti d&#039;acqua&quot; di Renzo Piano in mostra a Venezia al Magazzino del Sale        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 24 maggio al 25 novembre 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-map-marker"></use></svg>Magazzino del Sale</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/mostra-motocicletta-forte-marghera-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/40196786460099/0608-mot1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/40196786460099/0608-mot1-2.jpg" alt="Motocicletta, a Forte Marghera va in scena la grande mostra dei bolidi su due ruote"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/mostra-motocicletta-forte-marghera-2018.html" class="link">
          Motocicletta, a Forte Marghera va in scena la grande mostra dei bolidi su due ruote        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  9 giugno al 28 ottobre 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-map-marker"></use></svg>Forte Marghera</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/mostra-canova-venezia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/68338208234022/schermata-2018-05-02-alle-17-09-34-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-veneziatoday.stgy.ovh/~media/horizontal-low/68338208234022/schermata-2018-05-02-alle-17-09-34-2.jpg" alt="Le opere di Canova in mostra multimediale alla Scuola Grande della Misericordia di Venezia"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/mostra-canova-venezia.html" class="link">
          Le opere di Canova in mostra multimediale alla Scuola Grande della Misericordia di Venezia        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 16 giugno al 22 novembre 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#icon-map-marker"></use></svg>Scuola Grande della Misericordia</span></li>
              </ul>


      
      </article>
  </li>
          </ul>
  </div>
</section><!-- end section -->      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="30114"
  data-revive-zone="floor-ad_desktop_events"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>veneziatoday-web</title>
    <path d="M22.72,45 L31,3 L21.88,3 L18.4,24.42 C17.08,32.76 16.6,36.6 16.6,36.78 L16.36,36.78 L14.32,24.36 L10.9,3 L1.12,3 L9.52,45 L22.72,45 Z M34.12,45 L57.4,45 L57.4,36.66 L42.88,36.66 L42.88,27.54 L53.5,27.54 L53.5,19.44 L42.88,19.44 L42.88,11.34 L57.1,11.34 L57.1,3 L34.12,3 L34.12,45 Z M81.22,45 L90.1,45 L90.1,3 L81.7,3 L81.7,17.28 C81.7,22.68 81.76,27.3 81.76,27.36 L81.58,27.36 L70.36,3 L61.48,3 L61.48,45 L69.88,45 L69.88,31.62 C69.88,26.7 69.82,21.6 69.82,21.54 L70,21.54 L81.22,45 Z M94.78,45 L118.06,45 L118.06,36.66 L103.54,36.66 L103.54,27.54 L114.16,27.54 L114.16,19.44 L103.54,19.44 L103.54,11.34 L117.76,11.34 L117.76,3 L94.78,3 L94.78,45 Z M146.2,11.82 L146.2,3 L121.96,3 L121.96,11.34 L132.46,11.34 L136.6,11.34 L136.72,11.58 C136.72,11.64 135.4,13.68 133.84,16.26 L121.36,36.54 L121.36,45 L146.38,45 L146.38,36.66 L136.24,36.66 L131.44,36.66 L131.32,36.42 C131.32,36.36 132.82,34.14 134.56,31.14 L146.2,11.82 Z M150.34,45 L159.1,45 L159.1,3 L150.34,3 L150.34,45 Z M181.72,37.62 L183.04,45 L192.22,45 L183.4,3 L170.92,3 L162.1,45 L170.98,45 L172.24,37.62 L181.72,37.62 Z M180.28,29.52 L173.68,29.52 L175.54,19.02 C176.2,15.3 176.86,11.34 176.86,11.28 L177.1,11.28 C177.16,11.34 177.76,15.36 178.42,19.08 L180.28,29.52 Z" class="logo-edition"></path>
    <path d="M218.502703,6.05825361 L218.502703,3.18918919 L192.875676,3.18918919 L192.875676,11.4540541 L201.378378,11.4540541 L201.378378,44.8108108 L210,44.8108108 L210,11.4540541 L215.187437,11.4540541 C216.02146,9.20330958 217.134408,7.42270825 218.502703,6.05825361 L218.502703,6.05825361 Z M323.32973,29.9459459 L333.854054,3.18918919 L324.994595,3.18918919 L321.010811,14.6648649 C320.118919,17.2216216 319.464865,19.5405405 319.405405,19.6 L319.167568,19.6 C319.108108,19.5405405 318.454054,17.2216216 317.621622,14.6054054 L313.756757,3.18918919 L303.945946,3.18918919 L314.648649,29.9459459 L314.648649,44.8108108 L323.32973,44.8108108 L323.32973,29.9459459 Z M216.362162,23.9393939 C216.362162,40.2424242 222.12973,46 231.643243,46 C241.275676,46 246.983784,40.0606061 246.983784,24.0606061 C246.983784,7.81818182 241.216216,2 231.643243,2 C222.07027,2 216.362162,7.87878788 216.362162,23.9393939 Z M225.281081,23.8787879 C225.281081,13.6363636 227.362162,10.4848485 231.702703,10.4848485 C235.924324,10.4848485 238.064865,13.5757576 238.064865,24.1212121 C238.064865,34.4848485 235.924324,37.5151515 231.702703,37.5151515 C227.362162,37.5151515 225.281081,34.3636364 225.281081,23.8787879 Z M250.551351,3.18918919 L250.551351,44.8108108 L263.810811,44.8108108 C274.454054,44.8108108 278.913514,37.0810811 278.913514,24.1783784 C278.913514,11.0378378 274.156757,3.18918919 263.454054,3.18918919 L250.551351,3.18918919 Z M259.232432,36.5459459 L259.232432,11.4540541 L262.740541,11.4540541 C267.497297,11.4540541 270.054054,14.427027 270.054054,24.4162162 C270.054054,33.3351351 267.497297,36.5459459 262.621622,36.5459459 L259.232432,36.5459459 Z M298.178378,37.4972973 L299.486486,44.8108108 L308.583784,44.8108108 L299.843243,3.18918919 L287.475676,3.18918919 L278.735135,44.8108108 L287.535135,44.8108108 L288.783784,37.4972973 L298.178378,37.4972973 Z M296.751351,29.4702703 L290.210811,29.4702703 L292.054054,19.0648649 C292.708108,15.3783784 293.362162,11.4540541 293.362162,11.3945946 L293.6,11.3945946 C293.659459,11.4540541 294.254054,15.4378378 294.908108,19.1243243 L296.751351,29.4702703 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Venezia"> e  Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
                
        <li><a class="link" href="http://www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li>
        
                
        <li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="http://www.udinetoday.it/" rel="nofollow">UdineToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/VeneziaToday/252463908142196" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/veneziatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/veneziatoday/id1202846169?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download VeneziaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.veneziatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download VeneziaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="VeneziaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 
 <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="cronaca Terni"><b>Terni</b></a></li>
 
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2011-2018 -  VeneziaToday plurisettimanale telematico reg. al Tribunale di Roma n. 41/2014.
        P.iva 10786801000
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>VeneziaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-veneziatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/VeneziaToday\/252463908142196">http:\/\/www.facebook.com\/pages\/VeneziaToday\/252463908142196</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.veneziatoday.it/eventi/concerto-orchestra-villa-lobos.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=ts-PaomuxqBx2XToLq2WqBMixj_4i7YdX6mVIRDBn7h7KSWmGyhbYg40_3P0_siUJcuGuu1BObOv4O9GM_D_ExarjCFnjOY0uLV-1MIqZdAmp6UzFRiNWHGGATQvKDwg7cOhI9lbpzRRryrHOd6EVBOfApCTXp2xiQ18FqsSEsBrOfM2u1f4Sgrf6qp3RbFyoNOVpO-R76n-B7t6uGCJ74HH42dLHyJ0IHZ2KkJQlN7MHzTCCNj-cmt7Nbg6nfUn&__frame~t4nXWe=DtRx8fjW-07ZDkVBZ0tgqgqlNemCRy" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-veneziatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "mestre-centro", "Mestre Centro" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0x7e,115,0x68,97,1.14e+2,0X65,0144,057,1.0e+2,0X6F,4.7E+1,1.26e+2,0x2F,0x63,111,0x75,1.1e+2,116,47,6.3e+1)+_(105,86,7.2e+1,0162,0170,0X58,111,0X75,113,1.05E+2,6.5E+1,0111,86,0122,104,87,0110,1.15e+2,8.5E+1,54,0161,68,1.05e+2,7.8e+1,1.1e+2,4.9E+1,8.8E+1,0121,1.09e+2,49,0x46,118,0x54,113,0112,0X2D,1.12E+2,065)+_(0x30,6.5E+1,5.3E+1,0X2D,0152,0X64,0146,111,0144,0107,0143,0x46,0145,84,0x31,75,112,74,89,75,0117,0x55)+_(1.22e+2,1.11e+2,0141,5.3e+1,7.2e+1,061,0x4e,065,0172,1.09E+2,89,112,0X34,5.3E+1,0x43,104,0104,1.07E+2,0160)+_(8.4E+1,8.3E+1,57,0x4F,0x4c,87,0110,0117,0X41,063,8.2E+1,7.0E+1,0103,0147,0116,0x43,1.07E+2,80,055,5.6E+1,0143,0x6a,0x65,1.03e+2,0X76,8.5e+1,1.19e+2,0x41,79,7.0e+1,4.8E+1,0x32,065,0x44,6.7E+1,5.6E+1,7.5e+1,0x50)+_(1.13e+2,7.7e+1,0141,55,5.1e+1,071,89,0X72,0166,122,95,0x46,1.18E+2,0146,0x67,0X45,0147,0X65,0103,0X46,8.5E+1,0104,55,0117)+_(0127,0x58,0X64,49,104,71,0131,0X52,78,0X6e,0x5F,8.0e+1,0142,0X79,1.11E+2,0X48,102,1.06E+2,5.4E+1,0X64,0104,0x7A,108,0116,9.8E+1,0X4D,97,5.5e+1,0X49,76,0151))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#104;&#x61;&#114;&#101;&#100;&#x2F;&#x64;&#111;&#x2f;&#126;&#47;&#x63;&#x6f;&#117;&#110;&#x74;&#47;&#x3f;&#116;&#x6d;&#x36;&#x71;&#57;&#119;&#x42;&#x7A;&#109;&#68;&#54;&#x58;&#65;&#x6d;&#69;&#97;&#x4e;&#53;&#112;&#119;&#x31;&#98;&#x41;&#x56;&#48;&#110;&#79;&#51;&#89;&#121;&#119;&#49;&#95;&#x78;&#x4b;&#x36;&#51;&#73;&#x50;&#55;&#x33;&#54;&#56;&#116;&#66;&#x55;&#119;&#x33;&#45;&#x46;&#x68;&#x37;&#117;&#x48;&#52;&#x48;&#x55;&#x51;&#x32;&#x4b;&#x6F;&#x78;&#x69;&#73;&#57;&#77;&#106;&#48;&#x49;&#x50;&#x53;&#112;&#x6f;&#107;&#122;&#56;&#54;&#81;&#x5F;&#x74;&#117;&#x37;&#95;&#45;&#x4f;&#x36;&#116;&#x69;&#x50;&#x47;&#x2d;&#x70;&#81;&#x65;&#x2D;&#85;&#x50;&#120;&#x5a;&#101;&#x69;&#x38;&#87;&#111;&#71;&#49;&#102;&#54;&#x5a;&#54;&#x2D;&#x36;&#x64;&#x32;&#83;&#82;&#76;&#x41;&#45;&#49;&#x63;&#110;&#x65;&#x5A;&#x78;&#48;&#x43;&#x34;&#x4c;&#89;&#x54;&#x75;&#x65;&#74;&#113;&#105;&#x44;&#65;&#x58;&#x55;&#98;&#119;&#114;&#x75;&#90;&#50;&#x37;&#x4E;&#98;&#85;&#77;&#116;&#100;&#x44;&#x67;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


  </body>
  
</html>