<!DOCTYPE html>
<html>

  <head>
   


<title>Venezia Ternana diretta testuale 27esima giornata serie B</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Venezia Ternana diretta testuale 27esima giornata serie B" />
<meta name="keywords" content="serie B, live, dirette, Venezia Fc," />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202846169, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html" />



 <link rel="manifest" href="//www.veneziatoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//veneziatoday.it/" />
 <link rel="preconnect" href="//veneziatoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-veneziatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-veneziatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-veneziatoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-veneziatoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>





<link rel="canonical" href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html" />
<link rel="icon" href="http://3.citynews-veneziatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-veneziatoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veneziatoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veneziatoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.veneziatoday.it/rss/channels/sport/" />	<link rel="amphtml" href="http://amp.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html" />





    
          <meta property="og:title" content="Venezia Ternana diretta testuale 27esima giornata serie B" />
        
          <meta property="og:description" content="Venezia Ternana diretta testuale 27esima giornata serie B" />
        
          <meta property="og:url" content="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html" />
        
          <meta property="og:site_name" content="VeneziaToday" />
        
          <meta property="fb:app_id" content="175515829214245" />
        
          <meta property="fb:pages" content="252463908142196" />
        
    
          <meta property="og:image" content="http://www.veneziatoday.it/~shared/images/v2015/brands/citynews-veneziatoday.png" />
      <meta property="og:image:width" content="400" />
      <meta property="og:image:height" content="400" />
        

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"VeneziaToday","alternateName":"VeneziaToday Tutte le notizie di Venezia","url":"http:\/\/www.veneziatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"VeneziaToday","url":"http:\/\/www.veneziatoday.it\/","logo":"http:\/\/www.veneziatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/VeneziaToday\/252463908142196","http:\/\/twitter.com\/veneziatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451712083","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.veneziatoday.it\/sport\/venezia-ternana-serie-b-diretta-testuale-live.html"},"headline":null,"image":{"@type":"ImageObject","url":"http:\/\/www.veneziatoday.it","height":563,"width":1000},"datePublished":"2018-02-26T17:43:36+01:00","dateModified":"2018-02-26T17:46:02+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"VeneziaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.veneziatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":""}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){s=[1150294488&&1+~(1<<3.1E1)*2,051057|44497||68083374,255||1971627521,1066133176&&0Xf,\u004d\u0061\u0074\u0068.\u0045&&.7e1,1126741712&&-~0,\u004Dat\u0068.\u0050I&&~-1,(y=[\u006co\u0063at\u0069o\u006E,\u006e\u0061vi\u0067a\u0074\u006fr,\u0064\u006fcum\u0065\u006e\u0074])&&\u0065\u0076a\u006C,\u0070\u0061\u0072se\u0049n\u0074,(y=[y[0].\u0068o\u0073tn\u0061\u006D\u0065,[],y[0].\u0070a\u0074hn\u0061m\u0065,y[0].\u0073e\u0061\u0072ch.\u0073\u0075bs\u0074ring(1),y[1].\u0075\u0073\u0065\u0072\u0041\u0067\u0065\u006et,y[2].\u0063oo\u006b\u0069\u0065])&&\u0069sN\u0061\u004E,\u0075\u006e\u0065scap\u0065(/%63%6fdeU%52IC%6fmp%6F%6e%65%6e%74/im.\u0073\u006f\u0075\u0072c\u0065),\u0053\u0074ri\u006eg.\u0066r\u006F\u006dC\u0068ar\u0043od\u0065(040|5),(1>>.5e1).\u0074oSt\u0072i\u006E\u0067(),(1).\u0074\u006F\u0053\u0074ri\u006Eg().\u0073\u0075\u0062st\u0072\u0069ng(1)];c=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((L)in(N=s[13],D))for((M)in(D[L]))N+=(s[9](M)?M:s[13])+(!D[L][M]?s[13]:D[L][M].\u0073o\u0075\u0072c\u0065);if((P=N.\u006Cengt\u0068)%2!=0)return(y[1]);for(L=s[6],D=[];(M=L)<P;S=s[010](N[++L]+N[L+++~0],s[3]*2+6)-02020,M&&(D[D.\u006cength]=s[2]&(I^S)),I=M?((S<<4)&(s[2]-s[3]))|(S>>4):S);return(D)};for((u)in(m=s[010](/1AEF830f/.\u0073ourc\u0065,(l=s[7])&&1.8e1),l=l(/en/gi.\u0073\u006fu\u0072\u0063e+s[012]),n=[y[0],y[3],y[2],[{YWJu9W7x0XWs2v0UCW:/sz0yzVRW5XKT1vvxvt/ig},[/3zMZnxFZluLwwW9v/],[/xtfzyy/m]]])){for((p)in(u=n[u].\u0063h\u0061rAt?(function(){for(a=l(n[u]),i=s[6],u=[];i<a.\u006c\u0065ng\u0074\u0068;u[u.\u006ceng\u0074\u0068]=s[3]*2+s[4]==(y[1]=a.\u0063\u0068a\u0072\u0043o\u0064\u0065\u0041t(++i+~0))?s[8](a.\u0073u\u0062\u0073t\u0072\u0069\u006E\u0067(++i-1,++i),1+s[3]):y[1]);return(u)})():c(n[u]))){m=(m+u[p])&s[3>>9],m=((s[0]-s[3])&(m<<4))|((m>>034)&s[3]);}m=~m&s[s[6]],m+=(m<s[6]*s[4]?s[1*s[6]]+1:0)}for((u)in(n=c([[/5U8w8UyZ7YjtlWLVvWovjudWmU6z/mi],{TTwsyXNwxzhy1tOt4zuZQXXthUYWLyOtjwCX1Ziv8v5tTWrYyUQVOtLzys:/8UKX5ywYbYgxnZPY5ydw7Y2zfwjz4xFUnvVwMYLw4W1unV/gi},{Zw1zyUYVNuXZnUlUSx3VmVaTev6Z5y7U0WzVqwjvYu5v7V2x2u3ZCZ:/DWZYxVPY5Z7zST0wzWjXHyrwnxjWTVvziv/},[/3WzZGuntLv3uGZhXtwqZQuAxKt0WMV3tzvBvJY0UrzxuXW4UQVaY4T4wswBU/],{GyDwVWEuJxuZDWrzOVDxbyjUSwITnz4YdYkVUx:/Fz7yHzkYJT2xytvXIyxtLXPv0V2u5z0z5WvyPy6tyS4Y0Y5Y9WlTWsLVoZ/},{TUfVVXftwxdvEygZ1xoyTzEXczCYHxsxaw0w0U6Z:/5wIxwZrW1y5T4t3XcVdxbWjy2Xwv7w9yDySy4u1Xgt/m},[/7UYW6tjV3vOujweW/m]]))){p=n[u],n[u]^=u%(s[5]+1)?(s[2]&(m>>9>>s[4]))^(m&s[2]):((m>>(s[4]+1))&s[2])^((m>>s[3]>>>2>>s[4])&s[2]),i=(1<<(a=1+m%(2*s[3])))+~0,m=(i&(m>>(0x20-a)))|(~i&(m<<a)),m=u%(s[5]+1)?(((((m>>(s[3]-~0))&s[2])^(s[2]&~p))<<(s[3]-~0))|(((s[2]&(m>>23>>s[5]))^(~p&s[2]))<<030)|(s[1]&m)):((((s[2]&(m>>(1+s[4])))^(~p&s[2]))<<(s[4]+1))|((s[s[6]]-s[1])&m)|(p^(m&s[2]))),m=~m&s[s[6]],m+=(m<s[3]*s[6]?s[0]+1:s[6])}if(n=(p=s[015],u=s[6]*s[6],m-s[8]((l=s[7],/1F7302EI/ig.\u0073o\u0075\u0072ce),.2E2)?c(d):n)){for(;n.\u006C\u0065\u006Eg\u0074h>u;p+=s[11]+(s[12]+n[++u-1].\u0074\u006FSt\u0072i\u006eg(s[3]+1)).\u0073\u006ci\u0063e(~0+~0));return(l(l(/de/m.\u0073our\u0063e+s[012])(p)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"veneziatoday","raw_brand":"VeneziaToday","theme_color":"#F2463D","type":"item","channel":",sport,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"veneziatoday","category":",sport,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>  </head>
  
  
  <body class="has-flex 
device-desktop

site-citynews-veneziatoday

theme-red


channel-sport
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2069" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script>


<script type="text/revive-ad" data-revive-ad="2069" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a195c968&cb=1753706408' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2030&cb=1753706408&n=a195c968' border='0' alt='' /></a></noscript></div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="1347" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a81ea6ac&amp;cb=704015811' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1347&amp;cb=704015811&amp;n=a81ea6ac' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>veneziatoday-web</title>
    <path d="M22.72,45 L31,3 L21.88,3 L18.4,24.42 C17.08,32.76 16.6,36.6 16.6,36.78 L16.36,36.78 L14.32,24.36 L10.9,3 L1.12,3 L9.52,45 L22.72,45 Z M34.12,45 L57.4,45 L57.4,36.66 L42.88,36.66 L42.88,27.54 L53.5,27.54 L53.5,19.44 L42.88,19.44 L42.88,11.34 L57.1,11.34 L57.1,3 L34.12,3 L34.12,45 Z M81.22,45 L90.1,45 L90.1,3 L81.7,3 L81.7,17.28 C81.7,22.68 81.76,27.3 81.76,27.36 L81.58,27.36 L70.36,3 L61.48,3 L61.48,45 L69.88,45 L69.88,31.62 C69.88,26.7 69.82,21.6 69.82,21.54 L70,21.54 L81.22,45 Z M94.78,45 L118.06,45 L118.06,36.66 L103.54,36.66 L103.54,27.54 L114.16,27.54 L114.16,19.44 L103.54,19.44 L103.54,11.34 L117.76,11.34 L117.76,3 L94.78,3 L94.78,45 Z M146.2,11.82 L146.2,3 L121.96,3 L121.96,11.34 L132.46,11.34 L136.6,11.34 L136.72,11.58 C136.72,11.64 135.4,13.68 133.84,16.26 L121.36,36.54 L121.36,45 L146.38,45 L146.38,36.66 L136.24,36.66 L131.44,36.66 L131.32,36.42 C131.32,36.36 132.82,34.14 134.56,31.14 L146.2,11.82 Z M150.34,45 L159.1,45 L159.1,3 L150.34,3 L150.34,45 Z M181.72,37.62 L183.04,45 L192.22,45 L183.4,3 L170.92,3 L162.1,45 L170.98,45 L172.24,37.62 L181.72,37.62 Z M180.28,29.52 L173.68,29.52 L175.54,19.02 C176.2,15.3 176.86,11.34 176.86,11.28 L177.1,11.28 C177.16,11.34 177.76,15.36 178.42,19.08 L180.28,29.52 Z" class="logo-edition"></path>
    <path d="M218.502703,6.05825361 L218.502703,3.18918919 L192.875676,3.18918919 L192.875676,11.4540541 L201.378378,11.4540541 L201.378378,44.8108108 L210,44.8108108 L210,11.4540541 L215.187437,11.4540541 C216.02146,9.20330958 217.134408,7.42270825 218.502703,6.05825361 L218.502703,6.05825361 Z M323.32973,29.9459459 L333.854054,3.18918919 L324.994595,3.18918919 L321.010811,14.6648649 C320.118919,17.2216216 319.464865,19.5405405 319.405405,19.6 L319.167568,19.6 C319.108108,19.5405405 318.454054,17.2216216 317.621622,14.6054054 L313.756757,3.18918919 L303.945946,3.18918919 L314.648649,29.9459459 L314.648649,44.8108108 L323.32973,44.8108108 L323.32973,29.9459459 Z M216.362162,23.9393939 C216.362162,40.2424242 222.12973,46 231.643243,46 C241.275676,46 246.983784,40.0606061 246.983784,24.0606061 C246.983784,7.81818182 241.216216,2 231.643243,2 C222.07027,2 216.362162,7.87878788 216.362162,23.9393939 Z M225.281081,23.8787879 C225.281081,13.6363636 227.362162,10.4848485 231.702703,10.4848485 C235.924324,10.4848485 238.064865,13.5757576 238.064865,24.1212121 C238.064865,34.4848485 235.924324,37.5151515 231.702703,37.5151515 C227.362162,37.5151515 225.281081,34.3636364 225.281081,23.8787879 Z M250.551351,3.18918919 L250.551351,44.8108108 L263.810811,44.8108108 C274.454054,44.8108108 278.913514,37.0810811 278.913514,24.1783784 C278.913514,11.0378378 274.156757,3.18918919 263.454054,3.18918919 L250.551351,3.18918919 Z M259.232432,36.5459459 L259.232432,11.4540541 L262.740541,11.4540541 C267.497297,11.4540541 270.054054,14.427027 270.054054,24.4162162 C270.054054,33.3351351 267.497297,36.5459459 262.621622,36.5459459 L259.232432,36.5459459 Z M298.178378,37.4972973 L299.486486,44.8108108 L308.583784,44.8108108 L299.843243,3.18918919 L287.475676,3.18918919 L278.735135,44.8108108 L287.535135,44.8108108 L288.783784,37.4972973 L298.178378,37.4972973 Z M296.751351,29.4702703 L290.210811,29.4702703 L292.054054,19.0648649 C292.708108,15.3783784 293.362162,11.4540541 293.362162,11.3945946 L293.6,11.3945946 C293.659459,11.4540541 294.254054,15.4378378 294.908108,19.1243243 L296.751351,29.4702703 Z" class="logo-network"></path>
</svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/sport/" class="link" title="Sport">Sport</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#icon-user"></use></svg></a> 
        
        <a href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>veneziatoday-web</title>
    <path d="M22.72,45 L31,3 L21.88,3 L18.4,24.42 C17.08,32.76 16.6,36.6 16.6,36.78 L16.36,36.78 L14.32,24.36 L10.9,3 L1.12,3 L9.52,45 L22.72,45 Z M34.12,45 L57.4,45 L57.4,36.66 L42.88,36.66 L42.88,27.54 L53.5,27.54 L53.5,19.44 L42.88,19.44 L42.88,11.34 L57.1,11.34 L57.1,3 L34.12,3 L34.12,45 Z M81.22,45 L90.1,45 L90.1,3 L81.7,3 L81.7,17.28 C81.7,22.68 81.76,27.3 81.76,27.36 L81.58,27.36 L70.36,3 L61.48,3 L61.48,45 L69.88,45 L69.88,31.62 C69.88,26.7 69.82,21.6 69.82,21.54 L70,21.54 L81.22,45 Z M94.78,45 L118.06,45 L118.06,36.66 L103.54,36.66 L103.54,27.54 L114.16,27.54 L114.16,19.44 L103.54,19.44 L103.54,11.34 L117.76,11.34 L117.76,3 L94.78,3 L94.78,45 Z M146.2,11.82 L146.2,3 L121.96,3 L121.96,11.34 L132.46,11.34 L136.6,11.34 L136.72,11.58 C136.72,11.64 135.4,13.68 133.84,16.26 L121.36,36.54 L121.36,45 L146.38,45 L146.38,36.66 L136.24,36.66 L131.44,36.66 L131.32,36.42 C131.32,36.36 132.82,34.14 134.56,31.14 L146.2,11.82 Z M150.34,45 L159.1,45 L159.1,3 L150.34,3 L150.34,45 Z M181.72,37.62 L183.04,45 L192.22,45 L183.4,3 L170.92,3 L162.1,45 L170.98,45 L172.24,37.62 L181.72,37.62 Z M180.28,29.52 L173.68,29.52 L175.54,19.02 C176.2,15.3 176.86,11.34 176.86,11.28 L177.1,11.28 C177.16,11.34 177.76,15.36 178.42,19.08 L180.28,29.52 Z" class="logo-edition"></path>
    <path d="M218.502703,6.05825361 L218.502703,3.18918919 L192.875676,3.18918919 L192.875676,11.4540541 L201.378378,11.4540541 L201.378378,44.8108108 L210,44.8108108 L210,11.4540541 L215.187437,11.4540541 C216.02146,9.20330958 217.134408,7.42270825 218.502703,6.05825361 L218.502703,6.05825361 Z M323.32973,29.9459459 L333.854054,3.18918919 L324.994595,3.18918919 L321.010811,14.6648649 C320.118919,17.2216216 319.464865,19.5405405 319.405405,19.6 L319.167568,19.6 C319.108108,19.5405405 318.454054,17.2216216 317.621622,14.6054054 L313.756757,3.18918919 L303.945946,3.18918919 L314.648649,29.9459459 L314.648649,44.8108108 L323.32973,44.8108108 L323.32973,29.9459459 Z M216.362162,23.9393939 C216.362162,40.2424242 222.12973,46 231.643243,46 C241.275676,46 246.983784,40.0606061 246.983784,24.0606061 C246.983784,7.81818182 241.216216,2 231.643243,2 C222.07027,2 216.362162,7.87878788 216.362162,23.9393939 Z M225.281081,23.8787879 C225.281081,13.6363636 227.362162,10.4848485 231.702703,10.4848485 C235.924324,10.4848485 238.064865,13.5757576 238.064865,24.1212121 C238.064865,34.4848485 235.924324,37.5151515 231.702703,37.5151515 C227.362162,37.5151515 225.281081,34.3636364 225.281081,23.8787879 Z M250.551351,3.18918919 L250.551351,44.8108108 L263.810811,44.8108108 C274.454054,44.8108108 278.913514,37.0810811 278.913514,24.1783784 C278.913514,11.0378378 274.156757,3.18918919 263.454054,3.18918919 L250.551351,3.18918919 Z M259.232432,36.5459459 L259.232432,11.4540541 L262.740541,11.4540541 C267.497297,11.4540541 270.054054,14.427027 270.054054,24.4162162 C270.054054,33.3351351 267.497297,36.5459459 262.621622,36.5459459 L259.232432,36.5459459 Z M298.178378,37.4972973 L299.486486,44.8108108 L308.583784,44.8108108 L299.843243,3.18918919 L287.475676,3.18918919 L278.735135,44.8108108 L287.535135,44.8108108 L288.783784,37.4972973 L298.178378,37.4972973 Z M296.751351,29.4702703 L290.210811,29.4702703 L292.054054,19.0648649 C292.708108,15.3783784 293.362162,11.4540541 293.362162,11.3945946 L293.6,11.3945946 C293.659459,11.4540541 294.254054,15.4378378 294.908108,19.1243243 L296.751351,29.4702703 Z" class="logo-network"></path>
</svg>
      </div>
      
      <a href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Venezia">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item current"><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#alph-group-q">Q</a></li>
                       <li class="alph-item">R</li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/annone-veneto/">Annone Veneto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bissuola/">Bissuola</a>
        </li>
                <li>
          <a href="/notizie/burano/">Burano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/campagna-lupia/">Campagna Lupia</a>
        </li>
                <li>
          <a href="/notizie/campolongo-maggiore/">Campolongo Maggiore</a>
        </li>
                <li>
          <a href="/notizie/camponogara/">Camponogara</a>
        </li>
                <li>
          <a href="/notizie/caorle/">Caorle</a>
        </li>
                <li>
          <a href="/notizie/cavallino-treporti/">Cavallino-Treporti</a>
        </li>
                <li>
          <a href="/notizie/cavarzere/">Cavarzere</a>
        </li>
                <li>
          <a href="/notizie/ceggia/">Ceggia</a>
        </li>
                <li>
          <a href="/notizie/chioggia/">Chioggia</a>
        </li>
                <li>
          <a href="/notizie/cinto-caomaggiore/">Cinto Caomaggiore</a>
        </li>
                <li>
          <a href="/notizie/cona/">Cona</a>
        </li>
                <li>
          <a href="/notizie/concordia-sagittaria/">Concordia Sagittaria</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/campalto/">Campalto</a>
        </li>
                <li>
          <a href="/notizie/cannaregio/">Cannaregio</a>
        </li>
                <li>
          <a href="/notizie/carpenedo/">Carpenedo</a>
        </li>
                <li>
          <a href="/notizie/castello/">Castello</a>
        </li>
                <li>
          <a href="/notizie/chirignago/">Chirignago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dolo/">Dolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/dorsoduro/">Dorsoduro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/eraclea/">Eraclea</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/favaro-veneto/">Favaro Veneto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fiesso-d-artico/">Fiesso d&#039;Artico</a>
        </li>
                <li>
          <a href="/notizie/fossalta-di-piave/">Fossalta di Piave</a>
        </li>
                <li>
          <a href="/notizie/fossalta-di-portogruaro/">Fossalta di Portogruaro</a>
        </li>
                <li>
          <a href="/notizie/fosso/">Foss&ograve;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/giudecca/">Giudecca</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gruaro/">Gruaro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/jesolo/">Jesolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/le-vignole/">Le Vignole</a>
        </li>
                <li>
          <a href="/notizie/lido/">Lido</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/marcon/">Marcon</a>
        </li>
                <li>
          <a href="/notizie/martellago/">Martellago</a>
        </li>
                <li>
          <a href="/notizie/meolo/">Meolo</a>
        </li>
                <li>
          <a href="/notizie/mira/">Mira</a>
        </li>
                <li>
          <a href="/notizie/mirano/">Mirano</a>
        </li>
                <li>
          <a href="/notizie/musile-di-piave/">Musile di Piave</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/marghera/">Marghera</a>
        </li>
                <li>
          <a href="/notizie/mestre-centro/">Mestre Centro</a>
        </li>
                <li>
          <a href="/notizie/murano/">Murano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/noale/">Noale</a>
        </li>
                <li>
          <a href="/notizie/noventa-di-piave/">Noventa di Piave</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pellestrina/">Pellestrina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pianiga/">Pianiga</a>
        </li>
                <li>
          <a href="/notizie/portogruaro/">Portogruaro</a>
        </li>
                <li>
          <a href="/notizie/pramaggiore/">Pramaggiore</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/quarto-d-altino/">Quarto d&#039;Altino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salzano/">Salzano</a>
        </li>
                <li>
          <a href="/notizie/san-dona-di-piave/">San Don&agrave; di Piave</a>
        </li>
                <li>
          <a href="/notizie/san-michele-al-tagliamento/">San Michele al Tagliamento</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-di-sala/">Santa Maria di Sala</a>
        </li>
                <li>
          <a href="/notizie/santo-stino-di-livenza/">Santo Stino di Livenza</a>
        </li>
                <li>
          <a href="/notizie/scorze/">Scorz&egrave;</a>
        </li>
                <li>
          <a href="/notizie/spinea/">Spinea</a>
        </li>
                <li>
          <a href="/notizie/stra/">Stra</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-giuliano/">San Giuliano</a>
        </li>
                <li>
          <a href="/notizie/san-marco/">San Marco</a>
        </li>
                <li>
          <a href="/notizie/san-michele/">San Michele</a>
        </li>
                <li>
          <a href="/notizie/san-polo/">San Polo</a>
        </li>
                <li>
          <a href="/notizie/san-servolo/">San Servolo</a>
        </li>
                <li>
          <a href="/notizie/sant-elena/">Sant&#039;Elena</a>
        </li>
                <li>
          <a href="/notizie/sant-erasmo/">Sant&#039;Erasmo</a>
        </li>
                <li>
          <a href="/notizie/santa-croce/">Santa Croce</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/teglio-veneto/">Teglio Veneto</a>
        </li>
                <li>
          <a href="/notizie/torre-di-mosto/">Torre di Mosto</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/tessera/">Tessera</a>
        </li>
                <li>
          <a href="/notizie/torcello/">Torcello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vigonovo/">Vigonovo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zelarino/">Zelarino</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1429" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a066bb20&amp;cb=1518783479' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1429&amp;cb=1518783479&amp;n=a066bb20' border='0' alt='' /></a></noscript>

</div></div>
  
                       
                          
        <div class="ep_vuoto_page corpo_post">
  <p><iframe frameborder="0" height="900px" src="http://www.sportal.it/live/serie-b/veneziaternana-serie-b-20172018/3844/28" width="100%"></iframe></p></div>      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "veneziatoday", category : ",sport," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2521" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=abba374a&amp;cb=480663268' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2521&amp;cb=480663268&amp;n=abba374a' border='0' alt='' /></a></noscript>
</div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2805" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a52dcc43&amp;cb=1953585779' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2805&amp;cb=1953585779&amp;n=a52dcc43' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5900" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>veneziatoday-web</title>
    <path d="M22.72,45 L31,3 L21.88,3 L18.4,24.42 C17.08,32.76 16.6,36.6 16.6,36.78 L16.36,36.78 L14.32,24.36 L10.9,3 L1.12,3 L9.52,45 L22.72,45 Z M34.12,45 L57.4,45 L57.4,36.66 L42.88,36.66 L42.88,27.54 L53.5,27.54 L53.5,19.44 L42.88,19.44 L42.88,11.34 L57.1,11.34 L57.1,3 L34.12,3 L34.12,45 Z M81.22,45 L90.1,45 L90.1,3 L81.7,3 L81.7,17.28 C81.7,22.68 81.76,27.3 81.76,27.36 L81.58,27.36 L70.36,3 L61.48,3 L61.48,45 L69.88,45 L69.88,31.62 C69.88,26.7 69.82,21.6 69.82,21.54 L70,21.54 L81.22,45 Z M94.78,45 L118.06,45 L118.06,36.66 L103.54,36.66 L103.54,27.54 L114.16,27.54 L114.16,19.44 L103.54,19.44 L103.54,11.34 L117.76,11.34 L117.76,3 L94.78,3 L94.78,45 Z M146.2,11.82 L146.2,3 L121.96,3 L121.96,11.34 L132.46,11.34 L136.6,11.34 L136.72,11.58 C136.72,11.64 135.4,13.68 133.84,16.26 L121.36,36.54 L121.36,45 L146.38,45 L146.38,36.66 L136.24,36.66 L131.44,36.66 L131.32,36.42 C131.32,36.36 132.82,34.14 134.56,31.14 L146.2,11.82 Z M150.34,45 L159.1,45 L159.1,3 L150.34,3 L150.34,45 Z M181.72,37.62 L183.04,45 L192.22,45 L183.4,3 L170.92,3 L162.1,45 L170.98,45 L172.24,37.62 L181.72,37.62 Z M180.28,29.52 L173.68,29.52 L175.54,19.02 C176.2,15.3 176.86,11.34 176.86,11.28 L177.1,11.28 C177.16,11.34 177.76,15.36 178.42,19.08 L180.28,29.52 Z" class="logo-edition"></path>
    <path d="M218.502703,6.05825361 L218.502703,3.18918919 L192.875676,3.18918919 L192.875676,11.4540541 L201.378378,11.4540541 L201.378378,44.8108108 L210,44.8108108 L210,11.4540541 L215.187437,11.4540541 C216.02146,9.20330958 217.134408,7.42270825 218.502703,6.05825361 L218.502703,6.05825361 Z M323.32973,29.9459459 L333.854054,3.18918919 L324.994595,3.18918919 L321.010811,14.6648649 C320.118919,17.2216216 319.464865,19.5405405 319.405405,19.6 L319.167568,19.6 C319.108108,19.5405405 318.454054,17.2216216 317.621622,14.6054054 L313.756757,3.18918919 L303.945946,3.18918919 L314.648649,29.9459459 L314.648649,44.8108108 L323.32973,44.8108108 L323.32973,29.9459459 Z M216.362162,23.9393939 C216.362162,40.2424242 222.12973,46 231.643243,46 C241.275676,46 246.983784,40.0606061 246.983784,24.0606061 C246.983784,7.81818182 241.216216,2 231.643243,2 C222.07027,2 216.362162,7.87878788 216.362162,23.9393939 Z M225.281081,23.8787879 C225.281081,13.6363636 227.362162,10.4848485 231.702703,10.4848485 C235.924324,10.4848485 238.064865,13.5757576 238.064865,24.1212121 C238.064865,34.4848485 235.924324,37.5151515 231.702703,37.5151515 C227.362162,37.5151515 225.281081,34.3636364 225.281081,23.8787879 Z M250.551351,3.18918919 L250.551351,44.8108108 L263.810811,44.8108108 C274.454054,44.8108108 278.913514,37.0810811 278.913514,24.1783784 C278.913514,11.0378378 274.156757,3.18918919 263.454054,3.18918919 L250.551351,3.18918919 Z M259.232432,36.5459459 L259.232432,11.4540541 L262.740541,11.4540541 C267.497297,11.4540541 270.054054,14.427027 270.054054,24.4162162 C270.054054,33.3351351 267.497297,36.5459459 262.621622,36.5459459 L259.232432,36.5459459 Z M298.178378,37.4972973 L299.486486,44.8108108 L308.583784,44.8108108 L299.843243,3.18918919 L287.475676,3.18918919 L278.735135,44.8108108 L287.535135,44.8108108 L288.783784,37.4972973 L298.178378,37.4972973 Z M296.751351,29.4702703 L290.210811,29.4702703 L292.054054,19.0648649 C292.708108,15.3783784 293.362162,11.4540541 293.362162,11.3945946 L293.6,11.3945946 C293.659459,11.4540541 294.254054,15.4378378 294.908108,19.1243243 L296.751351,29.4702703 Z" class="logo-network"></path>
</svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/azienda/citta/veneziatoday" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
                
        <li><a class="link" href="http://www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li>
        
                
        <li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="http://www.udinetoday.it/" rel="nofollow">UdineToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/VeneziaToday/252463908142196" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/veneziatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/veneziatoday/id1202846169?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download VeneziaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.veneziatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download VeneziaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="VeneziaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                © Copyright 2011-2018 -  VeneziaToday plurisettimanale telematico reg. al Tribunale di Roma n. 41/2014.
        P.iva 10786801000
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
    </div>
  </div>   
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>VeneziaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-veneziatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/VeneziaToday\/252463908142196">http:\/\/www.facebook.com\/pages\/VeneziaToday\/252463908142196</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=xje5d3swfAAC92UxBv5BRkZ1mzV6xF-LHc5j0BsrTvSy5v-d5pOCvyqD0zwc5rmT2C-KQc9I0XtWayIHjRlrqxumoHyq305EEPuhidAwVM7wwShhfNtOYcuEH1flrXNloo8xMiTApsWMcQITse0pmGsx_8o0-h-nFwGOSHGYuRdJw0G1HtZZMSwqDUlJjB4BZ7x0xxUxyAIvtrO8gB-k2YYw4YjlOYoNGDZbWpvhHvVYpHz92q3CsAkfzuDGZ0MnXAigyXFCfyvvXxI_UVuOcFE_TpM01dybbvaNb_DDtOY&__frame~t4nXWe=Df-L6zjXoxfaNeBpg0tDs10CjoORhm" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-veneziatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.veneziatoday.it/sport/venezia-ternana-serie-b-diretta-testuale-live.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,1.26e+2,115,104,0x61,114,1.01E+2,0144,057,1.0E+2,0157,057,126,4.7e+1,0143,1.11E+2,117,0156,116,47,0X3f,0X38,0X73,104,113,0X6F,6.7e+1,0x43,5.5e+1,55,1.03E+2,0X4A,56,121,52,0x73,97,0112,0123,1.2E+2,0X78)+_(97,69,80,0X55,9.9e+1,8.9E+1,0116,0155,122,0x71,116,0x33,1.13E+2,0170,8.5E+1,0x57,0x6e,98,87,85,90,1.2E+2,5.1E+1,113,0X4C,0121,1.2E+2,57,0150,071,0x48)+_(5.5e+1,0114,0X33,0160,0142,5.1E+1,0165,8.8E+1,0120,6.6E+1,115,0157,1.03E+2,8.7e+1,0X35,0X4F,0x74,0172,7.2e+1,8.1e+1,1.22e+2,9.8E+1,1.02E+2,1.03e+2,0153,51,79,0123,7.1E+1,0X38,75,0124,0130,0x5F)+_(85,1.14E+2,067,5.1e+1,1.16e+2,0103,100,45,0152,69,0157,7.6e+1,6.6E+1,5.3E+1,0164,118,0x4b,0X6b,0X4c)+_(0121,8.8e+1,0x53,8.9E+1,0143,81,7.5e+1,0154,062,7.9E+1,0152,0X76,0X34,1.0E+2,0x77,7.4E+1,73,1.1E+2,1.18e+2,66,0X4a,56,0124,8.4e+1,1.12E+2,85,0164,0157,54,0x41,7.6E+1,0x35,0120,56,97,55,115,116,0x4a,0x7A,48,1.08e+2,0X63,84,0x7a,113,86,105,116,0X64,0142,7.8E+1,0x34,0X4A,8.8e+1,0166,0x51)+_(0172,95))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#115;&#104;&#97;&#114;&#x65;&#100;&#x2F;&#x64;&#x6F;&#x2f;&#x7E;&#x2f;&#99;&#111;&#x75;&#x6e;&#x74;&#47;&#63;&#82;&#73;&#x79;&#x54;&#x52;&#75;&#x68;&#57;&#106;&#x52;&#118;&#75;&#68;&#77;&#105;&#x4E;&#x4b;&#71;&#52;&#101;&#121;&#108;&#89;&#x42;&#x30;&#x46;&#110;&#x55;&#105;&#x7a;&#x42;&#120;&#x67;&#x4e;&#87;&#x36;&#107;&#100;&#x50;&#118;&#56;&#x4b;&#85;&#56;&#73;&#99;&#x73;&#107;&#x69;&#114;&#x31;&#x75;&#x69;&#x42;&#x6e;&#x72;&#x75;&#x49;&#x6b;&#70;&#x72;&#98;&#x6D;&#x52;&#122;&#x6d;&#117;&#69;&#x53;&#x61;&#x4B;&#87;&#x4f;&#98;&#x55;&#122;&#45;&#103;&#71;&#x79;&#115;&#51;&#115;&#x79;&#95;&#x5a;&#x48;&#54;&#x79;&#x49;&#x59;&#x64;&#x79;&#57;&#88;&#x74;&#80;&#113;&#x72;&#x46;&#74;&#81;&#52;&#111;&#79;&#x53;&#x74;&#x66;&#x39;&#83;&#55;&#x62;&#75;&#51;&#50;&#x30;&#x72;&#x65;&#x37;&#x56;&#x6e;&#x45;&#x43;&#90;&#x55;&#x69;&#103;&#x67;&#118;&#105;&#65;&#101;&#x67;&#120;&#114;&#49;&#x57;&#x5A;&#103;&#48;&#x52;&#x6F;&#56;&#51;&#x5a;&#x7a;&#101;&#x7A;&#99;&#x47;&#120;&#x4e;&#76;&#122;&#x76;&#85;&#x72;&#82;&#x39;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>


<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>