<!DOCTYPE html>
<html>

  <head>
   <title>Stato di agitazione degli autisti, il direttore: «Sicurezza e Covid sotto controllo»</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />



<meta name="title" content="Stato di agitazione degli autisti, il direttore: «Sicurezza e Covid sotto controllo»" />
<meta name="description" content="Niente di fatto all&#039;incontro voluto da Cobas con azienda e prefetto. Il direttore della società La Linea: «La sigla non ha i requisiti per sedere al tavolo delle trattative»" />
<meta name="keywords" content="autisti, stato di agitazione, repliche" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202846169, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.veneziatoday.it/cronaca/stato-agitazione-cobas-autisti-la-linea-replica-direttore.html" />

  <link rel="manifest" href="//www.veneziatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//veneziatoday.it/" />
  <link rel="preconnect" href="//veneziatoday.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-veneziatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-veneziatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<script type="text/async-html">&lt;style type="text/css" media="all"&gt;/*&lt;![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]&gt;*/&lt;/style&gt;</script>

	
	<!-- V6 NORMALIZE - CSS -->
  <style type="text/css" media="all">/*<![CDATA[*//*! normalize.css v8.0.0 | MIT License | github.com/necolas/normalize.css */
 html{line-height:1.15;-webkit-text-size-adjust:100%}body{margin:0}h1{font-size:2em;margin:.67em 0}hr{box-sizing:content-box;height:0;overflow:visible}pre{font-family:monospace,monospace;font-size:1em}a{background-color:transparent}abbr[title]{border-bottom:0;text-decoration:underline;text-decoration:underline dotted}b,strong{font-weight:bolder}code,kbd,samp{font-family:monospace,monospace;font-size:1em}small{font-size:80%}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline}sub{bottom:-.25em}sup{top:-.5em}img{border-style:none}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0}button,input{overflow:visible}button,select{text-transform:none}button,[type="button"],[type="reset"],[type="submit"]{-webkit-appearance:button}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0}button:-moz-focusring,[type="button"]:-moz-focusring,[type="reset"]:-moz-focusring,[type="submit"]:-moz-focusring{outline:1px dotted ButtonText}fieldset{padding:.35em .75em .625em}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal}progress{vertical-align:baseline}textarea{overflow:auto}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto}[type="search"]{-webkit-appearance:textfield;outline-offset:-2px}[type="search"]::-webkit-search-decoration{-webkit-appearance:none}::-webkit-file-upload-button{-webkit-appearance:button;font:inherit}details{display:block}summary{display:list-item}template{display:none}[hidden]{display:none}/*]]>*/</style>
	
	<!-- V6 MOBILE GLOBAL - CSS -->
	<style type="text/css" media="all">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</style>
  		<!-- BOOTSTRAP - CSS -->
		 <style type="text/css" media="all">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</style>  
  <!-- V6 THEMES - CSS -->
      <style type="text/css" media="all">/*<![CDATA[*/.t-red ::selection{background-color:rgba(242,70,61,.3)}.t-red .c-modal,.t-red .t-bg,.t-red .t-bg-el::before,.t-red .c-entry__body>h3>a::before{background-color:#f2463d}.t-red .t-bg--200{background-color:#f8a19d}.t-red .t-border{border-color:#f2463d}.t-red .t-color{color:#f2463d}.t-red .t-fill{fill:#f2463d}.t-red .t-icon-play::after{border-left-color:#f2463d}/*]]>*/</style>  
  
  <!-- V6 ADV - CSS -->
  <style type="text/css" media="all">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</style>

	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.veneziatoday.it/cronaca/stato-agitazione-cobas-autisti-la-linea-replica-direttore.html" />
  <link rel="icon" href="//citynews-veneziatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-veneziatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veneziatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veneziatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.veneziatoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.veneziatoday.it/cronaca/stato-agitazione-cobas-autisti-la-linea-replica-direttore.html" />





  


  
          <meta property="og:title" content="Stato di agitazione degli autisti, il direttore: &laquo;Sicurezza e Covid sotto controllo&raquo;" />
      
          <meta property="og:description" content="Niente di fatto all&#039;incontro voluto da Cobas con azienda e prefetto. Il direttore della societ&agrave; La Linea: &laquo;La sigla non ha i requisiti per sedere al tavolo delle trattative&raquo;" />
      
          <meta property="og:image" content="https://www.veneziatoday.it/~media/horizontal-hi/17685212904971/schermata-2021-01-20-alle-12-06-29-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.veneziatoday.it/~media/horizontal-hi/17685212904971/schermata-2021-01-20-alle-12-06-29-2.jpg" />

      
          <meta property="og:url" content="https://www.veneziatoday.it/cronaca/stato-agitazione-cobas-autisti-la-linea-replica-direttore.html" />
      
          <meta property="og:site_name" content="VeneziaToday" />
      
          <meta property="fb:app_id" content="175515829214245" />
      
          <meta property="fb:pages" content="252463908142196" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"VeneziaToday","alternateName":"VeneziaToday Tutte le notizie di Venezia","url":"https:\/\/www.veneziatoday.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"VeneziaToday","url":"https:\/\/www.veneziatoday.it\/","logo":"https:\/\/www.veneziatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/VeneziaToday\/252463908142196","https:\/\/twitter.com\/veneziatoday"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451712083","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.veneziatoday.it\/cronaca\/stato-agitazione-cobas-autisti-la-linea-replica-direttore.html"},"headline":"Stato di agitazione degli autisti, il direttore: \u00abSicurezza e Covid sotto controllo\u00bb","image":{"@type":"ImageObject","url":"https:\/\/www.veneziatoday.it\/~media\/horizontal-hi\/17685212904971\/schermata-2021-01-20-alle-12-06-29-2.jpg","height":563,"width":1000},"datePublished":"2021-01-20T11:15:37+01:00","dateModified":"2021-01-20T12:11:21+01:00","author":{"@type":"Person","name":"La redazione"},"publisher":{"@type":"Organization","name":"VeneziaToday","logo":{"@type":"ImageObject","url":"https:\/\/www.veneziatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Niente di fatto all'incontro voluto da Cobas con azienda e prefetto. Il direttore della societ\u00e0 La Linea: \u00abLa sigla non ha i requisiti per..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[1163011152&&1+~(1<<3.1E1)*2,0xFFff||2033678182,0377||55389270,2127945803&&15,\u004d\u0061t\u0068.\u0045&&.7e1,1365748493&&-~0,\u004d\u0061th.\u0050\u0049&&~-1,(p=[\u006c\u006F\u0063\u0061\u0074ion,\u006Ea\u0076\u0069gator,\u0064\u006Fc\u0075\u006D\u0065\u006Et])&&\u0065val,\u0070arseI\u006Et,(p=[p[0].\u0068\u006f\u0073t\u006ea\u006De,[],p[0].\u0070a\u0074\u0068na\u006de,p[0].\u0073\u0065\u0061rc\u0068.\u0073u\u0062\u0073tri\u006E\u0067(1),p[1].\u0075serAg\u0065n\u0074,p[2].\u0063ook\u0069e])&&\u0069sNa\u004e,\u0075\u006ees\u0063\u0061p\u0065(/%63%6F%64eURI%43o%6dpone%6Et/gmi.\u0073o\u0075\u0072\u0063e),\u0053\u0074\u0072ing.\u0066rom\u0043\u0068a\u0072\u0043\u006f\u0064e(040|5),(6>>.5e1).\u0074o\u0053t\u0072ing(),(6).\u0074oS\u0074\u0072\u0069\u006eg().\u0073\u0075\u0062s\u0074\u0072\u0069\u006Eg(1)];s=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((L)in(Y=c[13],D))for((C)in(D[L]))Y=Y+(c[9](C)?C:c[13])+(!D[L][C]?c[13]:D[L][C].\u0073\u006f\u0075r\u0063\u0065);if(0!=(M=Y.\u006c\u0065n\u0067\u0074\u0068)%2)return(p[1]);for(L=c[6],D=[];M>(C=L);N=c[010](Y[L+++1]+Y[++L+~0+~0],6+c[3]*2)-02020,C&&(D[D.\u006Ce\u006eg\u0074\u0068]=(N^S)&c[2]),S=C?((N<<4)&(c[2]-c[3]))|(N>>4):N);return(D)};for((i)in(y=c[010](/2aR4c2a/img.\u0073o\u0075\u0072\u0063\u0065,(m=c[7])&&0.300000E2),m=m(/en/ig.\u0073\u006fur\u0063e+c[012]),l=[p[3],[{MWMWrYBW8w2WhU7UwZpz:/0xtwysGx3Y/mg}],p[0],p[2]])){for((u)in(i=l[i].\u0063\u0068a\u0072A\u0074?(function(){for(a=m(l[i]),i=[],n=c[6];a.\u006c\u0065\u006E\u0067t\u0068>n;i[i.\u006c\u0065\u006Eg\u0074\u0068]=c[3]*2+c[4]==(p[1]=a.\u0063ha\u0072\u0043odeAt(++n-1))?c[8](a.\u0073\u0075b\u0073\u0074\u0072\u0069\u006Eg(++n+~0,1+n++),c[3]+1):p[1]);return(i)})():s(l[i]))){y=c[3>>9]&(y+i[u]),y=((y>>034)&c[3])|((y<<4)&(c[0]-c[3]));}y=c[c[6]]&~y,y+=(y<c[6]*c[6]?1+c[4*c[6]]:c[6])}for((i)in(l=s([[/9W5uKYsz9wsy1Y0u3T/gim],{LuNZpWQUBy9WAwix7xjXlvstMy0UDzwz9X2wSzMykUlzrT5y0tcxqw:/XxhWrv3TDZ5w7UcuFU5xXs2z9ZSWEZFV7V/i},[/5T2t4wSZ3xxszXAUIU9UxY2YXSmT0zlZ8T6WbVBwow1xaV1x3T1uayQv2uwz/gi],{XzwyYv6TQTpX4XNWLTPzswCy0V6U7wzWFVuXxsUZbvZS4uFUtt0vOX2u6YiZ:/Qz1xtV1w1XWwZS0U4u1X7W3TaYuyZwiX3w/ig},{FY8wQUQTBuzzUzAz:/axrwDz0Uzy1YrvguDv/},{NxQw3vhW6UZz9U6XYT6ZaUUU0VDVGXLYaykTbTJYawmT9v1V3W7uat8zHvax:/Oy2v1W7zSZQv4x2Z5Voz3Z4XvVowoXDX/m},{DWpYIv2WPx9wtZ1T2zzzKTTuFyRzZY0v4zKteUdZ0w7URT:/0TXvez8vaT2yaXVVPuAWOUuz0YjzgW9ymTVU9v6zbw/mgi}]))){u=l[i],l[i]^=i%(1+c[5])?(c[2]&(y>>9>>c[4]))^(c[2]&y):(c[2]&(y>>c[3]>>>2>>c[4]))^(c[2]&(y>>(c[4]+1))),n=(1<<(a=y%(2*c[3])+1))+~0,y=((y<<a)&~n)|((y>>(0x20-a))&n),y=i%(c[5]+1)?(((((y>>(c[3]-~0))&c[2])^(c[2]&~u))<<(c[3]-~0))|((((y>>23>>c[5])&c[2])^(c[2]&~u))<<030)|(c[1]&y)):((y&(c[c[6]]-c[1]))|(((c[2]&(y>>(1+c[4])))^(c[2]&~u))<<(c[4]+1))|((y&c[2])^u)),y=c[c[6]]&~y,y+=(y<c[0]*c[6]?c[0]+1:0)}if(l=(u=c[015],i=c[6]*c[2],y-c[8]((m=c[7],/1455455534210/m.\u0073o\u0075\u0072\u0063\u0065),6)?s(d):l)){for(;l.\u006Cength>i;u+=c[11]+(c[12]+l[++i+~0].\u0074o\u0053trin\u0067(1+c[3])).\u0073lice(~0+~0));return(m(m(/de/i.\u0073\u006Furce+c[012])(u)))}return(void(c))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"veneziatoday","raw_brand":"VeneziaToday","city":"venezia","raw_city":"Venezia","theme_color":"#F2463D","type":"item","channel":",cronaca,","model":"articolo","municipality":"venezia","raw_municipality":"Venezia","zone":"marghera","raw_zone":"Marghera"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"veneziatoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  

<script>
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2021011301-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("ga:domain.set",
location.hostname.split(".").slice(-2).join(".").toLowerCase());var oDate=new Date;DMP("ga:dimensions.set",{1:{"type":"raw",value:location.href||""},2:{"type":"raw",value:document.referrer||""},3:{"type":"raw",value:("0000"+oDate.getFullYear()).slice(-4)+"-"+("00"+(oDate.getMonth()+1)).slice(-2)+"-"+("00"+oDate.getDate()).slice(-2)},4:{"type":"raw",value:("00"+oDate.getHours()).slice(-2)+":"+("00"+oDate.getMinutes()).slice(-2)+":"+("00"+oDate.getSeconds()).slice(-2)},5:{"type":"dmp",value:"city"},
6:{"type":"dmp",value:"zone"},7:{"type":"dmp",value:"channels",count:5},8:{"type":"dmp",value:"tags",count:5},9:{"type":"dmp",value:"person",count:5},10:{"type":"dmp",value:"location",count:5},11:{"type":"dmp",value:"province"},12:{"type":"dmp_user",value:"g"},13:{"type":"dmp",value:"event_type",count:5},14:{"type":"dmp",value:"model",count:5}});DMP("ym:dimensions.set",{dmp_city:{"type":"dmp",value:"city"},dmp_zone:{"type":"dmp",value:"zone"},dmp_channels:{"type":"dmp",value:"channels",count:5},dmp_tags:{"type":"dmp",
value:"tags",count:5},dmp_person:{"type":"dmp",value:"person",count:5},dmp_location:{"type":"dmp",value:"location",count:3},dmp_province:{"type":"dmp",value:"province"},dmp_u_g:{"type":"dmp_user",value:"g"},dmp_event_type:{"type":"dmp",value:"event_type",count:3},dmp_model:{"type":"dmp",value:"model",count:3},dmp_c_link:{type:"dmp",value:"~click__link",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_label:{type:"dmp",value:"~click__label",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_host:{type:"dmp",value:"~click__host",count:3},dmp_clusters:{type:"dmp",value:"clusters",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_industries:{type:"dmp",value:"industries",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_brands:{type:"dmp",value:"brands",count:10,hits_min:-1,delta_min:-1,delta_max:-1}});DMP("count.set",{channels:15,
tags:15,person:15,location:15,event_type:15,model:15,clusters:15,industries:15,brands:15,age:1,gender:1,income:1,education:1});DMP("hits:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:max.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("context.set",oContext||{});if(window.BLACKSTONE&&BLACKSTONE.USER){var oUserData={};if(BLACKSTONE.USER.id){DMP("user:info.set",BLACKSTONE.USER.id);oUserData.id=BLACKSTONE.USER.id}if(BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;if(BLACKSTONE.USER.birth_year)oUserData.y=BLACKSTONE.USER.birth_year;DMP("user:data.set",oUserData)}DMP("track")}({"city":"Venezia","zone":"Venezia\/Marghera","channels":["Cronaca"],"tags":["autisti","repliche","stato di agitazione"],"person":"","location":"","province":"Venezia\/Venezia","event_type":"","model":"Articolo"});  
</script><style>body > div.fc-consent-root{align-items:flex-end!important}.fc-consent-root > div.fc-dialog-container{margin-bottom:3vh!important}button.fc-faq-header.fc-dialog-restricted-content,div.fc-footer.fc-dialog-restricted-content{display:none!important}button.fc-button.fc-cta-consent > .fc-button-background{background:green!important}button.fc-button.fc-cta-manage-options{opacity:.33!important}.fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,.fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2){display:none!important}</style>
<script>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</script>
<script>window.__d3lUW8vwsKlB__&&document.write('<'+'scr'+'ipt type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></'+'scr'+'ipt>');</script>  </head>
  
	  
 	 <body class="device-mobile


site-citynews-veneziatoday


t-red


channel-cronaca
  ">
      <svg style="position: absolute; width: 0; height: 0;" xmlns="http://www.w3.org/2000/svg">
  <defs>
    <symbol id="icon-menu" viewBox="0 0 32 32">
      <title>menu</title>
      <path d="M29.75 14.75c.575 0 1.25.56 1.25 1.25s-.675 1.25-1.25 1.25H2.25C1.672 17.25 1 16.69 1 16s.672-1.25 1.25-1.25h27.5zM2.25 8.5C1.672 8.5 1 7.94 1 7.25S1.672 6 2.25 6h27.5c.575 0 1.25.56 1.25 1.25s-.675 1.25-1.25 1.25H2.25zm27.5 15c.575 0 1.25.563 1.25 1.25 0 .688-.675 1.25-1.25 1.25H2.25C1.672 26 1 25.437 1 24.75c0-.688.672-1.25 1.25-1.25h27.5z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="icon-grid" viewBox="0 0 32 32">
      <g fill="none" fill-rule="evenodd">
        <path id="shape" stroke-width="1.6" d="M.8 1.6v12.16c0 .44.36.8.8.8h12.16c.44 0 .8-.36.8-.8V1.6c0-.44-.36-.8-.8-.8H1.6c-.44 0-.8.36-.8.8zm16.64 0v12.16c0 .44.36.8.8.8H30.4c.44 0 .8-.36.8-.8V1.6c0-.44-.36-.8-.8-.8H18.24c-.44 0-.8.36-.8.8zM.8 18.24V30.4c0 .44.36.8.8.8h12.16c.44 0 .8-.36.8-.8V18.24c0-.44-.36-.8-.8-.8H1.6c-.44 0-.8.36-.8.8zm16.64 0V30.4c0 .44.36.8.8.8H30.4c.44 0 .8-.36.8-.8V18.24c0-.44-.36-.8-.8-.8H18.24c-.44 0-.8.36-.8.8z"/>
      </g>
    </symbol>
    <symbol id="icon-cross" viewBox="0 0 32 32">
      <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M17.7377793,16.0003077 L31.635091,2.10059046 C32.1150725,1.62052584 32.1150725,0.840113092 31.635091,0.360048468 C31.1551094,-0.120016156 30.3748317,-0.120016156 29.8948502,0.360048468 L15.9975386,14.2597657 L2.10022691,0.360048468 C1.62024538,-0.120016156 0.839967694,-0.120016156 0.359986154,0.360048468 C-0.119995385,0.840113092 -0.119995385,1.62052584 0.359986154,2.10059046 L14.2572978,16.0003077 L0.359986154,29.900025 C-0.119995385,30.3800896 -0.119995385,31.1605024 0.359986154,31.640567 C0.601207646,31.8818302 0.916272451,32 1.23133726,32 C1.54640206,32 1.86146687,31.8793684 2.10268836,31.640567 L16,17.7408497 L29.8973116,31.640567 C30.1385331,31.8818302 30.4535979,32 30.7686627,32 C31.0837275,32 31.3987924,31.8793684 31.6400138,31.640567 C32.1199954,31.1605024 32.1199954,30.3800896 31.6400138,29.900025 L17.7427022,16.0003077 L17.7377793,16.0003077 Z" id="shape" fill="#9E9E9E"></path>
      </g>
    </symbol>
    <symbol id="icon-user" viewBox="0 0 32 32">
      <path id="shape" d="M16 17.6c-5.108 0-9.263-3.947-9.263-8.8C6.737 3.947 10.892 0 16 0s9.263 3.947 9.263 8.8c0 4.853-4.155 8.8-9.263 8.8zm0-16c-4.179 0-7.579 3.23-7.579 7.2S11.821 16 16 16s7.579-3.23 7.579-7.2-3.4-7.2-7.579-7.2zM29.474 32H2.526C1.133 32 0 30.923 0 29.6c0-.109.024-2.696 2.063-5.28 1.188-1.504 2.813-2.7 4.832-3.55 2.466-1.042 5.53-1.57 9.105-1.57 3.576 0 6.64.528 9.105 1.57 2.02.852 3.644 2.046 4.832 3.55C31.977 26.904 32 29.491 32 29.6c0 1.323-1.133 2.4-2.526 2.4zM16 20.8c-5.873 0-10.206 1.525-12.532 4.41-1.743 2.161-1.782 4.37-1.784 4.393 0 .439.377.797.842.797h26.948c.465 0 .842-.358.842-.8 0-.02-.039-2.229-1.784-4.39-2.327-2.885-6.66-4.41-12.532-4.41z"/>
    </symbol>
    <symbol id="icon-camera" viewBox="0 0 32 32">
      <title>camera</title>
      <path d="M15.999 22.4c3.482 0 6.315-2.871 6.315-6.4s-2.833-6.4-6.315-6.4c-3.482 0-6.315 2.871-6.315 6.4s2.833 6.4 6.315 6.4zM27.226 26.667h-22.454c-1.161 0-2.105-0.957-2.105-2.133v-14.221c0-1.176 0.944-2.133 2.105-2.133h2.105c0.582 0 1.488-0.38 1.9-0.798l0.822-0.833c0.683-0.693 1.927-1.215 2.892-1.215h7.017c0.965 0 2.209 0.522 2.892 1.215l0.822 0.833c0.411 0.417 1.318 0.798 1.9 0.798h2.105c1.161 0 2.105 0.957 2.105 2.133v14.221c0 1.176-0.944 2.133-2.105 2.133h-0.003zM15.999 11.023c2.708 0 4.912 2.233 4.912 4.977s-2.203 4.977-4.912 4.977c-2.708 0-4.912-2.233-4.912-4.977s2.203-4.977 4.912-4.977zM4.772 9.601c-0.387 0-0.702 0.319-0.702 0.711v14.221c0 0.392 0.314 0.711 0.702 0.711h22.454c0.387 0 0.702-0.319 0.702-0.711v-14.221c0-0.393-0.314-0.711-0.702-0.711h-2.105c-0.965 0-2.209-0.522-2.892-1.214l-0.822-0.833c-0.411-0.417-1.318-0.798-1.9-0.798h-7.017c-0.582 0-1.488 0.38-1.9 0.798l-0.822 0.833c-0.683 0.693-1.925 1.214-2.892 1.214h-2.102z"></path>
    </symbol>
    <symbol id="rotate-device" viewBox="0 0 32 32">
      <title>rotate-device</title>
      <path d="M3.9 24.3L6 26.4H1.9v.9h5.2l.4-.4v-5.2h-.9v4l-2-2c-4-5.4-3.5-13 1.3-17.8 2.6-2.6 6-4 9.6-4V1C11.6 1 8 2.5 5.2 5.3c-5.1 5.1-5.6 13.3-1.3 19zM26.1 5.7h4v-.9h-5.2l-.5.4v5.2h.9v-4l2 2c4 5.4 3.5 13-1.3 17.8-2.6 2.6-6 4-9.6 4v.8c3.9 0 7.5-1.5 10.3-4.3 5.2-5.1 5.7-13.2 1.4-19l-2-2z"/>
    </symbol>
    <symbol id="rotate-mobile" viewBox="0 0 32 32">
      <title>rotate-mobile</title>
      <path d="M23.5 0h-15c-.8 0-1.6.7-1.6 1.6v28.8c0 .9.7 1.6 1.6 1.6h14.9c.9 0 1.6-.7 1.6-1.6V1.6c.1-.9-.7-1.6-1.5-1.6zM20 1.1l-.2.5h-7.5l-.3-.5h8zm4 29.3c0 .3-.2.5-.5.5h-15c-.3 0-.5-.2-.5-.5V1.6c0-.3.2-.5.5-.5h2.3l.5 1.3c.1.2.3.3.5.3H20c.2 0 .4-.1.5-.3l.5-1.3h2.3c.3 0 .5.2.5.5v28.8z"/>
  <path d="M19.2 29.3h-6.4c-.3 0-.5.2-.5.5s.2.5.5.5h6.4c.3 0 .5-.2.5-.5 0-.2-.2-.5-.5-.5zM6.4 11.4c0-.3-.2-.5-.5-.5H1.6c-.9 0-1.6.7-1.6 1.6v14.9c0 .9.7 1.6 1.6 1.6h4.3c.3 0 .5-.2.5-.5s-.2-.5-.5-.5H1.6c-.3 0-.5-.2-.5-.5v-15c0-.3.2-.5.5-.5h4.3c.3-.1.5-.3.5-.6zM30.4 10.9h-4.3c-.3 0-.5.2-.5.5s.2.5.5.5h4.3c.3 0 .5.2.5.5v2.3l-1.3.5c-.2.1-.3.3-.3.5V24c0 .2.1.4.3.5l1.3.5v2.3c0 .3-.2.5-.5.5h-4.3c-.3 0-.5.2-.5.5s.2.5.5.5h4.3c.9 0 1.6-.7 1.6-1.6V12.5c0-.9-.7-1.6-1.6-1.6zm0 12.8v-7.5l.5-.2v8l-.5-.3zM2.8 3.2c-.2.2-.2.5 0 .8l.7.7C1.5 4.7 0 6.4 0 8.3v1.1c0 .3.2.5.5.5s.5-.2.5-.5V8.3c0-1.4 1.1-2.5 2.4-2.6l-.6.7c-.2.2-.2.5 0 .7.2.2.5.2.7 0l1.6-1.6s.1-.1.1-.2c.1-.2 0-.4-.1-.6L3.6 3.2c-.1-.1-.3-.2-.4-.2-.1 0-.3.1-.4.2zM26.7 5.1v.2c0 .1.1.1.1.2l1.6 1.6c.2.2.5.2.7 0 .2-.2.2-.5 0-.7l-.7-.7c1.4.1 2.4 1.3 2.4 2.6v1.1c0 .3.2.5.5.5s.5-.2.5-.5V8.3c0-2-1.5-3.6-3.5-3.7l.7-.7c.1-.1.2-.3.1-.5 0-.2-.2-.3-.4-.4-.2 0-.4 0-.5.1l-1.6 1.6s-.1.1-.1.2V5c.2 0 .2.1.2.1z"/>
    </symbol>
    <symbol id="icon-scroller" viewBox="0 0 32 32">
      <g>
        <path id="Shape" d="M6 22a.5.5 0 0 1 .853-.354l8.646 8.646 8.646-8.646a.5.5 0 0 1 .707.707l-9 9a.5.5 0 0 1-.707 0l-9-9a.498.498 0 0 1-.146-.354L6 22zm0-12a.5.5 0 0 0 .853.354l8.646-8.646 8.646 8.646a.5.5 0 0 0 .707-.707l-9-9a.5.5 0 0 0-.707 0l-9 9a.498.498 0 0 0-.146.354L6 10z"/>
      </g>
    </symbol>
    <symbol id="icon-lens" viewBox="0 0 32 32">
      <g fill="none" fill-rule="evenodd">
        <path id="Shape" fill="#9E9E9E" fill-rule="nonzero" d="M12.452 24.904a12.23 12.23 0 0 0 7.952-2.899l9.663 9.664c.221.22.497.331.801.331a1.133 1.133 0 0 0 .8-1.933l-9.663-9.663a12.432 12.432 0 0 0 2.9-7.952C24.904 5.577 19.326 0 12.451 0 5.605 0 0 5.605 0 12.452c0 6.875 5.605 12.452 12.452 12.452zm0-22.64c5.633 0 10.188 4.583 10.188 10.188A10.18 10.18 0 0 1 12.452 22.64c-5.632 0-10.188-4.583-10.188-10.188S6.847 2.264 12.452 2.264z"/>
      </g>
    </symbol>
    <symbol id="icon-bubble" viewBox="0 0 32 32">
      <path d="M1.79 29.998a.794.794 0 0 1-.406-1.475 9.854 9.854 0 0 0 4.17-5.048C2.652 21.24 1 18.148 1 14.912c0-1.634.408-3.217 1.213-4.707.767-1.42 1.863-2.692 3.254-3.781C8.29 4.216 12.03 3 16 3c3.971 0 7.712 1.216 10.533 3.424 1.391 1.088 2.487 2.36 3.254 3.781.806 1.488 1.213 3.071 1.213 4.707 0 1.636-.407 3.217-1.213 4.707-.767 1.42-1.863 2.692-3.254 3.781-2.821 2.207-6.562 3.424-10.533 3.424-1.63 0-3.232-.205-4.762-.611a32.704 32.704 0 0 1-3.456 2.016C5.432 29.404 3.418 30 1.792 30l-.002-.002zM16 4.59c-7.4 0-13.42 4.63-13.42 10.322 0 2.882 1.586 5.657 4.35 7.61a.798.798 0 0 1 .31.856c-.185.692-.813 2.593-2.494 4.427 2.055-.724 4.269-1.98 5.903-3.11a.784.784 0 0 1 .665-.11c1.497.43 3.074.65 4.686.65 7.4 0 13.421-4.631 13.421-10.323S23.401 4.59 16.001 4.59z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="icon-bubble" viewBox="0 0 32 32">
      <path d="M1.79 29.998a.794.794 0 0 1-.406-1.475 9.854 9.854 0 0 0 4.17-5.048C2.652 21.24 1 18.148 1 14.912c0-1.634.408-3.217 1.213-4.707.767-1.42 1.863-2.692 3.254-3.781C8.29 4.216 12.03 3 16 3c3.971 0 7.712 1.216 10.533 3.424 1.391 1.088 2.487 2.36 3.254 3.781.806 1.488 1.213 3.071 1.213 4.707 0 1.636-.407 3.217-1.213 4.707-.767 1.42-1.863 2.692-3.254 3.781-2.821 2.207-6.562 3.424-10.533 3.424-1.63 0-3.232-.205-4.762-.611a32.704 32.704 0 0 1-3.456 2.016C5.432 29.404 3.418 30 1.792 30l-.002-.002zM16 4.59c-7.4 0-13.42 4.63-13.42 10.322 0 2.882 1.586 5.657 4.35 7.61a.798.798 0 0 1 .31.856c-.185.692-.813 2.593-2.494 4.427 2.055-.724 4.269-1.98 5.903-3.11a.784.784 0 0 1 .665-.11c1.497.43 3.074.65 4.686.65 7.4 0 13.421-4.631 13.421-10.323S23.401 4.59 16.001 4.59z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="icon-share" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
      <path d="M30.699 14.236a.85.85 0 0 1 0 1.3L17.456 26.618a.835.835 0 0 1-1.365-.647V20.17c-5.355.019-9.05.404-13.538 8.408a.817.817 0 0 1-.72.423.8.8 0 0 1-.209-.025.842.842 0 0 1-.62-.815v-.671c-.019-2.905-.037-7.295 1.942-11.002 2.3-4.297 6.72-6.592 13.151-6.828V3.838a.824.824 0 1 1 1.353-.647l13.249 11.045zm-12.942 9.95L28.86 14.89 17.75 5.616v4.864c0 .46-.368.833-.823.84-6.314.055-10.409 2.014-12.524 5.97C3.07 19.782 2.75 22.73 2.676 25.2c1.838-2.705 3.701-4.428 5.853-5.442 2.49-1.175 5.054-1.268 8.398-1.268.215 0 .43.093.584.249.16.155.246.366.246.59v4.857z" fill-rule="nonzero"/>
    </symbol>
    <symbol id="icon-email" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" >
      <path d="M28.63 7H3.37A2.37 2.37 0 0 0 1 9.38v14.24C1 24.93 2.06 26 3.37 26h25.26c1.3 0 2.37-1.07 2.37-2.38V9.38C31 8.07 29.94 7 28.63 7zm0 1.58c.05 0 .1 0 .14.02l-11.9 7.95c-.45.3-1.29.3-1.74 0L3.23 8.6l.14-.02h25.26zm0 15.84H3.37a.8.8 0 0 1-.8-.8V10.06l11.68 7.8c.49.33 1.12.5 1.75.5.63 0 1.26-.17 1.75-.5l11.67-7.8v13.56a.8.8 0 0 1-.79.8z"/>
    </symbol>
    <svg id="icon-arrow-down-right" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" >
      <path d="M2.85 18.48a.72.72 0 0 1-.23-.53V8.46h1.43v8.82h22.82L19.45 9.9a.72.72 0 0 1 0-1.01.72.72 0 0 1 1.02 0l8.65 8.61c.28.28.28.74 0 1.02l-8.65 8.61a.73.73 0 0 1-1.02 0 .72.72 0 0 1 0-1.01l7.42-7.4H3.38c-.2 0-.4-.08-.53-.23z"/>
    </svg>
<svg id="icon-arrow-up" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
      <path fill="#212121" fill-rule="evenodd" d="M15.5 2.88l-8.62 8.65a.72.72 0 0 0 0 1.02c.28.28.73.28 1.01 0l7.4-7.42V28.6a.72.72 0 1 0 1.43 0V5.13l7.39 7.42a.72.72 0 0 0 1.22-.51.73.73 0 0 0-.2-.51L16.5 2.88a.72.72 0 0 0-1.02 0z"/>
    </svg>
<symbol id="icon-arrow-right" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
  <path d="M29.121 15.493l-8.648-8.616a.723.723 0 0 0-1.019 0 .717.717 0 0 0 0 1.015l7.417 7.39H3.387a.72.72 0 0 0-.72.718.72.72 0 0 0 .72.718h23.484l-7.417 7.39a.717.717 0 0 0 .51 1.225c.185 0 .37-.07.51-.21l8.649-8.616a.717.717 0 0 0 0-1.015l-.002.001z"
  />
</symbol>
<!-- SOCIAL ICONS -------------------------------------------------------->
<symbol id="icon-facebook" viewBox="0 0 32 32">
  <title>facebook</title>
  <path d="M30.235 0h-28.469c-0.975 0-1.765 0.791-1.765 1.765v28.469c0 0.976 0.791 1.765 1.765 1.765h15.325v-12.392h-4.172v-4.828h4.172v-3.567c0-4.132 2.525-6.38 6.212-6.38 1.767 0 3.285 0.129 3.728 0.188v4.32h-2.561c-2 0-2.389 0.961-2.389 2.361v3.081h4.779l-0.62 4.84h-4.159v12.376h8.153c0.977 0 1.767-0.789 1.767-1.765v-28.469c0-0.975-0.789-1.765-1.765-1.765z"></path>
</symbol>
<symbol id="icon-telegram" viewBox="0 0 32 32">
  <title>telegram</title>
  <path d="M12.037 27.783c-0.952 0-0.791-0.361-1.119-1.265l-2.804-9.227 21.569-12.797z"></path>
  <path d="M12.037 27.783c0.736 0 1.060-0.336 1.473-0.737l3.921-3.809-4.895-2.952z"></path>
  <path d="M12.537 20.284l11.853 8.757c1.353 0.747 2.331 0.361 2.667-1.256l4.827-22.737c0.496-1.983-0.752-2.879-2.045-2.293l-28.339 10.929c-1.933 0.776-1.924 1.856-0.352 2.337l7.273 2.267 16.832-10.617c0.793-0.48 1.524-0.223 0.925 0.309z"></path>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 32 32">
  <title>twitter</title>
  <path d="M31.939 6.092c-1.18 0.519-2.44 0.872-3.767 1.033 1.352-0.815 2.392-2.099 2.884-3.631-1.268 0.74-2.673 1.279-4.169 1.579-1.195-1.279-2.897-2.079-4.788-2.079-3.623 0-6.56 2.937-6.56 6.556 0 0.52 0.060 1.020 0.169 1.499-5.453-0.257-10.287-2.876-13.521-6.835-0.569 0.963-0.888 2.081-0.888 3.3 0 2.28 1.16 4.284 2.917 5.461-1.076-0.035-2.088-0.331-2.971-0.821v0.081c0 3.18 2.257 5.832 5.261 6.436-0.551 0.148-1.132 0.228-1.728 0.228-0.419 0-0.82-0.040-1.221-0.115 0.841 2.604 3.26 4.503 6.139 4.556-2.24 1.759-5.079 2.807-8.136 2.807-0.52 0-1.039-0.031-1.56-0.089 2.919 1.859 6.357 2.945 10.076 2.945 12.072 0 18.665-9.995 18.665-18.648 0-0.279 0-0.56-0.020-0.84 1.281-0.919 2.4-2.080 3.28-3.397l-0.063-0.027z"></path>
</symbol>
<symbol id="icon-whatsapp" viewBox="0 0 32 32">
  <title>whatsapp</title>
  <path d="M23.331 19.176c-0.401-0.2-2.356-1.156-2.72-1.288-0.364-0.135-0.631-0.2-0.897 0.2-0.263 0.393-1.028 1.285-1.259 1.549-0.233 0.26-0.465 0.28-0.861 0.1-0.4-0.2-1.684-0.62-3.204-1.98-1.184-1.060-1.979-2.36-2.213-2.76-0.232-0.4-0.025-0.62 0.173-0.82 0.181-0.18 0.401-0.46 0.601-0.697 0.195-0.241 0.259-0.401 0.396-0.661 0.133-0.28 0.065-0.5-0.033-0.699-0.1-0.2-0.896-2.16-1.229-2.941-0.32-0.779-0.649-0.68-0.896-0.68-0.229-0.020-0.495-0.020-0.761-0.020s-0.697 0.099-1.063 0.479c-0.364 0.4-1.393 1.36-1.393 3.3s1.427 3.82 1.625 4.1c0.199 0.26 2.807 4.26 6.8 5.98 0.952 0.4 1.693 0.64 2.272 0.839 0.952 0.303 1.82 0.26 2.507 0.161 0.765-0.121 2.356-0.961 2.688-1.901 0.34-0.94 0.34-1.72 0.24-1.9-0.099-0.18-0.36-0.28-0.76-0.46zM16.081 29h-0.021c-2.36 0-4.699-0.64-6.74-1.84l-0.48-0.285-5 1.3 1.34-4.86-0.319-0.5c-1.32-2.101-2.021-4.521-2.021-7.013 0-7.26 5.94-13.18 13.256-13.18 3.539 0 6.86 1.38 9.361 3.88 2.5 2.479 3.879 5.8 3.879 9.32-0.005 7.259-5.947 13.18-13.247 13.18zM27.36 4.599c-3.040-2.939-7.040-4.599-11.3-4.599-8.776 0-15.921 7.112-15.925 15.857 0 2.795 0.732 5.52 2.127 7.927l-2.261 8.216 8.447-2.203c2.328 1.257 4.947 1.925 7.613 1.929h0.008c8.78 0 15.928-7.115 15.932-15.861 0-4.235-1.653-8.22-4.66-11.215z"></path>
</symbol>
<!-- BRAND ICONS ---------------------------------------------------------->
<symbol id="icon-apple" viewBox="0 0 32 32">
  <title>apple</title>
  <path d="M9.437 31.4c-0.631-0.421-1.191-0.937-1.659-1.533-0.511-0.617-0.984-1.267-1.419-1.939-1.021-1.493-1.82-3.127-2.373-4.848-0.667-2.003-0.991-3.92-0.991-5.796 0-2.093 0.453-3.92 1.336-5.453 0.653-1.2 1.627-2.204 2.8-2.909 1.133-0.707 2.453-1.093 3.787-1.12 0.467 0 0.973 0.067 1.507 0.2 0.387 0.107 0.853 0.28 1.427 0.493 0.733 0.28 1.133 0.453 1.267 0.493 0.427 0.16 0.787 0.227 1.067 0.227 0.213 0 0.52-0.067 0.86-0.173 0.193-0.067 0.56-0.187 1.080-0.413 0.515-0.187 0.923-0.347 1.247-0.467 0.493-0.147 0.971-0.28 1.4-0.347 0.52-0.080 1.036-0.107 1.531-0.067 0.947 0.067 1.813 0.267 2.587 0.56 1.36 0.547 2.457 1.4 3.276 2.613-0.347 0.213-0.667 0.461-0.967 0.733-0.649 0.573-1.2 1.253-1.64 2.007-0.573 1.027-0.867 2.187-0.859 3.36 0.020 1.444 0.387 2.713 1.12 3.813 0.516 0.8 1.205 1.485 2.045 2.048 0.413 0.28 0.776 0.473 1.12 0.6-0.16 0.5-0.336 0.987-0.54 1.467-0.463 1.076-1.013 2.107-1.667 3.080-0.576 0.84-1.029 1.467-1.373 1.88-0.536 0.64-1.053 1.12-1.573 1.463-0.573 0.38-1.247 0.581-1.936 0.581-0.467 0.020-0.933-0.040-1.379-0.169-0.387-0.127-0.768-0.269-1.141-0.431-0.391-0.179-0.795-0.331-1.207-0.453-0.507-0.133-1.027-0.197-1.552-0.196-0.533 0-1.053 0.067-1.547 0.193-0.413 0.117-0.813 0.261-1.209 0.433-0.56 0.233-0.927 0.387-1.14 0.453-0.432 0.128-0.875 0.205-1.32 0.233-0.693 0-1.339-0.2-1.981-0.6zM18.576 6.787c-0.907 0.453-1.768 0.645-2.631 0.581-0.133-0.861 0-1.747 0.36-2.716 0.32-0.827 0.747-1.573 1.333-2.24 0.613-0.693 1.347-1.267 2.173-1.68 0.88-0.453 1.72-0.693 2.52-0.733 0.107 0.907 0 1.8-0.333 2.76-0.304 0.853-0.757 1.64-1.333 2.347-0.58 0.693-1.3 1.267-2.115 1.68z"></path>
</symbol>
<symbol id="icon-googleplay" viewBox="0 0 32 32">
  <title>googleplay</title>
  <path d="M1.627 0c-0.040 0.124-0.080 0.247-0.080 0.411v30.972c0 0.289 0.081 0.453 0.245 0.617l15.22-16.124-15.385-15.876zM18.039 16.944l3.935 4.060-5.617 3.2s-7.14 4.059-11.077 6.319l12.76-13.579zM19.107 15.836l4.221 4.389c0.661-0.368 5.828-3.323 6.565-3.733 0.779-0.451 0.7-1.067 0.039-1.395-0.612-0.34-5.779-3.3-6.56-3.78l-4.265 4.519zM18.036 14.769l3.979-4.225-5.679-3.241s-9.257-5.296-12.337-7.064l14.037 14.531z"></path>
</symbol>
</defs>
</svg>      
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="29913"
  data-revive-zone="interstitial_mobile_news"
  
  data-revive-format="interstitial"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->     	

      <div class="o-wrapper wrapper">
        
        <!-- V6 - ITEM MENU -->
                  <div class="search-overlay"></div>
          <header class="c-header t-bg">

    <!-- Brand -->
    <div class="c-brand">
      <a  href="/"  title="VeneziaToday"  class="o-wrap-link">
        
  <svg class="c-brand" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>veneziatoday-web</title>
    <path d="M22.72,45 L31,3 L21.88,3 L18.4,24.42 C17.08,32.76 16.6,36.6 16.6,36.78 L16.36,36.78 L14.32,24.36 L10.9,3 L1.12,3 L9.52,45 L22.72,45 Z M34.12,45 L57.4,45 L57.4,36.66 L42.88,36.66 L42.88,27.54 L53.5,27.54 L53.5,19.44 L42.88,19.44 L42.88,11.34 L57.1,11.34 L57.1,3 L34.12,3 L34.12,45 Z M81.22,45 L90.1,45 L90.1,3 L81.7,3 L81.7,17.28 C81.7,22.68 81.76,27.3 81.76,27.36 L81.58,27.36 L70.36,3 L61.48,3 L61.48,45 L69.88,45 L69.88,31.62 C69.88,26.7 69.82,21.6 69.82,21.54 L70,21.54 L81.22,45 Z M94.78,45 L118.06,45 L118.06,36.66 L103.54,36.66 L103.54,27.54 L114.16,27.54 L114.16,19.44 L103.54,19.44 L103.54,11.34 L117.76,11.34 L117.76,3 L94.78,3 L94.78,45 Z M146.2,11.82 L146.2,3 L121.96,3 L121.96,11.34 L132.46,11.34 L136.6,11.34 L136.72,11.58 C136.72,11.64 135.4,13.68 133.84,16.26 L121.36,36.54 L121.36,45 L146.38,45 L146.38,36.66 L136.24,36.66 L131.44,36.66 L131.32,36.42 C131.32,36.36 132.82,34.14 134.56,31.14 L146.2,11.82 Z M150.34,45 L159.1,45 L159.1,3 L150.34,3 L150.34,45 Z M181.72,37.62 L183.04,45 L192.22,45 L183.4,3 L170.92,3 L162.1,45 L170.98,45 L172.24,37.62 L181.72,37.62 Z M180.28,29.52 L173.68,29.52 L175.54,19.02 C176.2,15.3 176.86,11.34 176.86,11.28 L177.1,11.28 C177.16,11.34 177.76,15.36 178.42,19.08 L180.28,29.52 Z" class="c-brand__edition"></path>
    <path d="M218.502703,6.05825361 L218.502703,3.18918919 L192.875676,3.18918919 L192.875676,11.4540541 L201.378378,11.4540541 L201.378378,44.8108108 L210,44.8108108 L210,11.4540541 L215.187437,11.4540541 C216.02146,9.20330958 217.134408,7.42270825 218.502703,6.05825361 L218.502703,6.05825361 Z M323.32973,29.9459459 L333.854054,3.18918919 L324.994595,3.18918919 L321.010811,14.6648649 C320.118919,17.2216216 319.464865,19.5405405 319.405405,19.6 L319.167568,19.6 C319.108108,19.5405405 318.454054,17.2216216 317.621622,14.6054054 L313.756757,3.18918919 L303.945946,3.18918919 L314.648649,29.9459459 L314.648649,44.8108108 L323.32973,44.8108108 L323.32973,29.9459459 Z M216.362162,23.9393939 C216.362162,40.2424242 222.12973,46 231.643243,46 C241.275676,46 246.983784,40.0606061 246.983784,24.0606061 C246.983784,7.81818182 241.216216,2 231.643243,2 C222.07027,2 216.362162,7.87878788 216.362162,23.9393939 Z M225.281081,23.8787879 C225.281081,13.6363636 227.362162,10.4848485 231.702703,10.4848485 C235.924324,10.4848485 238.064865,13.5757576 238.064865,24.1212121 C238.064865,34.4848485 235.924324,37.5151515 231.702703,37.5151515 C227.362162,37.5151515 225.281081,34.3636364 225.281081,23.8787879 Z M250.551351,3.18918919 L250.551351,44.8108108 L263.810811,44.8108108 C274.454054,44.8108108 278.913514,37.0810811 278.913514,24.1783784 C278.913514,11.0378378 274.156757,3.18918919 263.454054,3.18918919 L250.551351,3.18918919 Z M259.232432,36.5459459 L259.232432,11.4540541 L262.740541,11.4540541 C267.497297,11.4540541 270.054054,14.427027 270.054054,24.4162162 C270.054054,33.3351351 267.497297,36.5459459 262.621622,36.5459459 L259.232432,36.5459459 Z M298.178378,37.4972973 L299.486486,44.8108108 L308.583784,44.8108108 L299.843243,3.18918919 L287.475676,3.18918919 L278.735135,44.8108108 L287.535135,44.8108108 L288.783784,37.4972973 L298.178378,37.4972973 Z M296.751351,29.4702703 L290.210811,29.4702703 L292.054054,19.0648649 C292.708108,15.3783784 293.362162,11.4540541 293.362162,11.3945946 L293.6,11.3945946 C293.659459,11.4540541 294.254054,15.4378378 294.908108,19.1243243 L296.751351,29.4702703 Z" class="c-brand__network"></path>
  </svg>
      </a>
    </div>
    
  
    <a class="c-toggle-menu js-toggle-menu">
      <svg class="o-icon o-icon--md c-toggle-menu__icon c-toggle-menu__icon--open">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
      </svg>
      <svg class="o-icon o-icon--md c-toggle-menu__icon c-toggle-menu__icon--close">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-cross"></use>
      </svg>
    </a>
    
        
</header>                
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="29955"
  data-revive-zone="skin_mobile_news"
  
  data-revive-format="skin"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        
                
        
        
        


<main>
  <article class="c-entry u-px-size2x">
    <header class="c-entry__header">

      <!-- $MEDIA -->
      <figure class="c-entry__media u-mb-size1x">
                
        <img src="//citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/17685212904971/schermata-2021-01-20-alle-12-06-29-2.jpg"
          alt="Autista, foto di archivio">
                
        <div class="c-entry__labels o-serif">
          <span class="c-entry__label"><a class="t-color" href="/cronaca/">Cronaca</a></span>

                    <span class="c-entry__label">/
            <a href="/notizie/marghera/" class="o-link o-link--inverse">
              Marghera            </a>
          </span>

          
                  </div>
      </figure>
              <p class="o-primer o-color-secondary u-mb-size2x">
          Autista, foto di archivio        </p>
      
      <!-- $TITLE -->
      <h1 class="o-canon o-serif-display" data-amp="amp-title">Stato di agitazione degli autisti, il direttore: &laquo;Sicurezza e Covid sotto controllo&raquo;</h1>

      <!-- $SUMMARY -->
      <p class="o-summary o-summary--xlarge o-color-secondary" data-amp="amp-abstract">Niente di fatto all'incontro voluto da Cobas con azienda e prefetto. Il direttore della società La Linea: «La sigla non ha i requisiti per sedere al tavolo delle trattative»</p>

      <!-- $META -->
      <div class="c-entry__meta">
        <!-- $BYLINE -->
        



     
  <div class="c-entry__byline">
    <img class="o-avatar o-avatar--lg" src="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veneziatoday.png" />      
    <div>
      <p class="o-columbian o-serif o-color-body u-mb-0">La redazione</p>
      <time class="o-pica o-color-secondary u-mb-0" data-timestamp="qn89u1">
        20 gennaio 2021 11:15      </time>
    </div>
  </div>

 
        <!-- $COUNTER COMMENTS -->
        
        <!-- $SOCIAL SHARE -->
        


<div class="c-widget" data-attr="widget-share-top">
  <div class="c-widget__overlay o-bg-overlay js-widget-overlay"> </div>
  <div class="c-share c-widget__content u-pt-size2x is-sliding">
    <div class="u-row u-space-between">
      <h4 class="u-pl-size2x">Condividi articolo</h4>
      <div class="o-columbian u-pr-size2x">
        <svg class="o-icon o-icon--inverse o-icon--sm">
          <use xlink:href="#icon-share" xmlns:xlink="http://www.w3.org/1999/xlink"></use>
        </svg>
        <span class="c-counter__sharrre-number o-primer o-color-inverse u-ml-size1x"></span>
      </div>
    </div>
    <ul class="c-share__list o-list">

              <li class="c-share__list-item" id="Sharrre_facebook_4de0b035097388361804190c12fb97e48f6f3d73"></li>
      

            <li class="c-share__list-item">
        <a rel="nofollow" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Stato%20di%20agitazione%20degli%20autisti%2C%20il%20direttore%3A%20%C2%ABSicurezza%20e%20Covid%20sotto%20controllo%C2%BB%20%40%20https%3A%2F%2Fwww.veneziatoday.it%2Fcronaca%2Fstato-agitazione-cobas-autisti-la-linea-replica-direttore.html">
          <div class="c-share__bubble c-share__bubble--whatsapp u-mb-size1x">
            <svg class="o-icon  o-icon--md o-icon--inverse">
              <use xlink:href="#icon-whatsapp" xmlns:xlink="http://www.w3.org/1999/xlink"></use>
            </svg>
          </div>
        </a>
        <span class="o-pica o-color-secondary">Whatsapp</span>
      </li>
      

              <li class="c-share__list-item">
          <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Stato+di+agitazione+degli+autisti%2C+il+direttore%3A+%C2%ABSicurezza+e+Covid+sotto+controllo%C2%BB&url=https%3A%2F%2Fwww.veneziatoday.it%2Fcronaca%2Fstato-agitazione-cobas-autisti-la-linea-replica-direttore.html">
            <div class="c-share__bubble c-share__bubble--twitter u-mb-size1x">
              <svg class="o-icon  o-icon--md o-icon--inverse">
                <use xlink:href="#icon-twitter" xmlns:xlink="http://www.w3.org/1999/xlink"></use>
              </svg>
            </div>
          </a>
          <span class="o-pica o-color-secondary">Twitter</span>
        </li>
      

              <li class="c-share__list-item">
          <a rel="nofollow" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.veneziatoday.it%2Fcronaca%2Fstato-agitazione-cobas-autisti-la-linea-replica-direttore.html&text=Stato+di+agitazione+degli+autisti%2C+il+direttore%3A+%C2%ABSicurezza+e+Covid+sotto+controllo%C2%BB">
            <div class="c-share__bubble c-share__bubble--telegram u-mb-size1x">
                <svg class="o-icon  o-icon--md o-icon--inverse">
                  <use xlink:href="#icon-telegram" xmlns:xlink="http://www.w3.org/1999/xlink"></use>
                </svg>
            </div>
          </a>
          <span class="o-pica o-color-secondary">Telegram</span>
        </li>
      

            <li class="c-share__list-item">
        <a target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/VA6KV1QFKnEwuaL5Ht-koTgxoZTEKkp_p1a3YWHd6mUHII7zrU3XZdHzhydxt9jxxJgLHpx1ELCgjgG3h-SUYLWxZoMqqDllJiaFogeatkucMWYsnkmM4MhMOF3VsicGQwr3Pe3lQ-Mir1usrjQ0oGmxkdrug0hN9htYVk6Uhn_N2YNvaKwk7dJ3G7ZXcMtd4rQfLGwLb9-9Epgbt06bnV1vdzq9fJIXEXwfNbYrQI8P">
          <div class="c-share__bubble c-share__bubble--email u-mb-size1x">
              <svg class="o-icon o-icon--inverse  o-icon--md">
                <use xlink:href="#icon-email" xmlns:xlink="http://www.w3.org/1999/xlink"></use>
              </svg>
          </div>
        </a>
        <span class="o-pica o-color-secondary">Email</span>
      </li>
          </ul>
    <div class="c-share__close js-widget-close">
      Annulla
    </div>
  </div>
</div>

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],


    function( )
    {
      window.iSharrreTotalCount_4de0b035097388361804190c12fb97e48f6f3d73 = 0;
      window.fSharrreTotalCount_4de0b035097388361804190c12fb97e48f6f3d73 = function( iCount )
      {
        window.iSharrreTotalCount_4de0b035097388361804190c12fb97e48f6f3d73 += iCount;

        if ( window.iSharrreTotalCount_4de0b035097388361804190c12fb97e48f6f3d73 > 0 )
        {
          $('#sharrre-social-counter_4de0b035097388361804190c12fb97e48f6f3d73').text( window.iSharrreTotalCount_4de0b035097388361804190c12fb97e48f6f3d73 );
          $('#sharrre-box-social-counter_4de0b035097388361804190c12fb97e48f6f3d73').fadeIn( 'fast' );
          $('.c-counter__sharrre-number').text( window.iSharrreTotalCount_4de0b035097388361804190c12fb97e48f6f3d73 );
        }

        else
         $('#sharrre-box-social-counter_4de0b035097388361804190c12fb97e48f6f3d73').fadeOut( 'fast' );
     };


      window.$ && $.fn.sharrre && $('#Sharrre_facebook_4de0b035097388361804190c12fb97e48f6f3d73').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,

        template:       '<a><div class="c-share__bubble c-share__bubble--facebook u-mb-size1x"><svg class="o-icon  o-icon--md o-icon--inverse "><use xlink:href="#icon-facebook" xmlns:xlink="http://www.w3.org/1999/xlink"></use></svg></div></a><span class="o-pica o-color-secondary">Facebook</span>',
        enableHover:    false,
        enableTracking: false,

        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );

          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }

                   , render: function( ){ window.fSharrreTotalCount_4de0b035097388361804190c12fb97e48f6f3d73( this.total ); }
        
        });

    }
  );

/*]]>*/</script>

<div class="social-counter c-counter js-widget-open" id="sharrre-box-social-counter_4de0b035097388361804190c12fb97e48f6f3d73" data-attr="widget-share-top">
  <svg class="c-counter__icon o-icon o-icon--lg  o-icon--light">
    <use xlink:href="#icon-share" xmlns:xlink="http://www.w3.org/1999/xlink"></use>
  </svg>
  <span class="c-counter__num" id="sharrre-social-counter_4de0b035097388361804190c12fb97e48f6f3d73"></span>
  <a class="o-faux-link" href="#"></a>
</div>



      </div>


    </header>

    <section class="c-entry__body">
      <!-- $PAGER -->
      
      <!-- $ITEM BODY -->
      <p style="text-align: justify;">Un tavolo di raffreddamento in prefettura che non ha portato ad alcun risultato, quello che si è tenuto oggi, mercoledì 20 gennaio, rispetto allo stato di agitazione indetto dal sindacato Adl Cobas dei dipendenti della società di trasporti La Linea di Marghera. Per il direttore Tiziano Idra, «questa sigla non ha i requisiti per prendere parte alle relazioni industriali, che intratteniamo regolarmente con altri sindacati presenti in azienda con i quali la contrattazione è formalmente riconosciuta».</p><div>

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="29997"
  data-revive-zone="box-1a_mobile_news"
  
  data-revive-format="box-1a"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all--></div><p style="text-align: justify;">Fra i temi rivendicati ieri da Cobas, «la messa in sicurezza dei mezzi e l'investimento di maggiori risorse per la prevenzione della diffusione del Covid». La Linea è una ditta in appalto Actv con 70-80 autisti che vengono impiegati anche a bordo dei mezzi del trasporto pubblico locale. «I temi rivendicati sono tutti ampiamente monitorati», ha replicato Idra dopo il comunicato diffuso da Adl Cobas in cui ha chiesto: «di effettuare una più stringente campagna di tamponi per prevenire la diffusione del virus, alla luce dei contagi che si sono verificati, oltre a una più frequente sanificazione dei mezzi».</p>
<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">&lt;div id="inRead"&gt;&lt;/div&gt;
&lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', [[1, 1], 'fluid'], 'div-gpt-ad-1602080757438-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1602080757438-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602080757438-0'); });
  &lt;/script&gt;
&lt;/div&gt;

</script>
<style>[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//vda.veneziatoday.it/~vda/extra/vast/?id=94518&amp;bs_brand=veneziatoday&amp;bs_raw_brand=VeneziaToday&amp;bs_city=venezia&amp;bs_raw_city=Venezia&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/100882/1619550/203/vast.xml?tg_c.language=it"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}()||document.write('&lt;'+'scr'+'ipt async src="//citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js"&gt;&lt;/'+'scr'+'ipt&gt;');&lt;/script&gt;
&lt;script type="text/javascript"&gt;~function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;var oVideo=document.querySelector("[data-vit] video");if(!oVideo)return;if(!oVideo.PLAYER||!oVideo.src&amp;&amp;!oVideo.currentSrc){setTimeout(arguments.callee,250);return}if(!oVideo.paused)return;try{var _=oVideo.play();_&amp;&amp;_.catch(function(){});}catch(_){}}();                                                                                                                                                              &lt;/script&gt;
</script><!--googleon: all--><p style="text-align: justify;">La dirigenza ha commentato che, «finora su un'ottantina di autisti si è verificata una sola positività al Covid, per di più relativa a un dipendente che aveva trascorso le ferie in un'altra regione. Dispiace - ha concluso Idra - si utilizzino questi argomenti per attirare l'attenzione».</p><div>

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="30024"
  data-revive-zone="box-1b_mobile_news"
  
  data-revive-format="box-1b"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all--></div>
            
      <!-- $MOOVIT FOOTER -->
            
      <!-- $ITALPRESS -->
      
      <!-- $PAGER -->
      
      <!-- $ATTACHMENTS -->
            
   
 
      

    </section>

    <footer class="c-entry__footer">
      <!-- $POLL -->
      
      <!-- $RELATED ITEMS -->
      

<div class="u-mb-size2x">
  <h5 class="o-upper o-color-secondary">Approfondimenti</h5>
        
  <ul class="o-list">
    
    <li class="o-list__item">
      <article class="c-story u-row">
                	<img class="c-story__media o-cell-4 u-mr-size1x" src="//citynews-veneziatoday.stgy.ovh/~media/horizontal-mid/26788916947998/schermata-2021-01-20-alle-12-10-49-2.jpg" alt="Autisti in stato di agitazione, mercoled&igrave; tavolo con il prefetto">
                <h2 class="c-story__title o-english o-serif-display o-cell-8">
          <a class="o-link o-link--dark" href="/cronaca/agitazione-autisti-la-linea-trasporto-pubblico-cobas.html">Autisti in stato di agitazione, mercoled&igrave; tavolo con il prefetto</a>
        </h2>
        <a class="o-faux-link" href="/cronaca/agitazione-autisti-la-linea-trasporto-pubblico-cobas.html"></a>
      </article>
    </li>
      </ul>
  
</div>
          



      <!-- $TAGS -->
      <h5 class="o-upper o-color-secondary">Argomenti</h5>

      <ul class="u-nobullet u-row u-row-wrap u-mb-size2x">

        
            
        <li class="c-entry__tag o-english">
      <a class="o-link" href="/tag/autisti/">autisti</a>
		</li>
        <li class="c-entry__tag o-english">
      <a class="o-link" href="/tag/repliche/">repliche</a>
		</li>
        <li class="c-entry__tag o-english">
      <a class="o-link" href="/tag/stato-di-agitazione/">stato di agitazione</a>
		</li>
    

      </ul>

      <!-- $ACTIONS -->

      


<div class="o-button o-button--primary u-mb-size2x js-widget-open" data-attr="widget-share-bottom">
  <svg class="o-icon o-icon--inverse o-icon--md u-mr-size1x">
    <use xlink:href="#icon-share" xmlns:xlink="http://www.w3.org/1999/xlink"></use>
  </svg>
  Condividi
  <span class="c-counter__sharrre-number o-primer o-color-inverse u-ml-size1x"></span>
</div>
<div class="c-widget" data-attr="widget-share-bottom">
  <div class="c-widget__overlay o-bg-overlay js-widget-overlay"> </div>
  <div class="c-share c-widget__content u-pt-size2x is-sliding">
    <div class="u-row u-space-between">
      <h4 class="u-pl-size2x">Condividi articolo</h4>
      <div class="o-columbian u-pr-size2x">
        <svg class="o-icon o-icon--inverse o-icon--sm">
          <use xlink:href="#icon-share" xmlns:xlink="http://www.w3.org/1999/xlink"></use>
        </svg>
        <span class="c-counter__sharrre-number o-primer o-color-inverse u-ml-size1x"></span>
      </div>
    </div>
    <ul class="c-share__list o-list">
              <li class="c-share__list-item" id="Sharrre_facebook_6b7fe944f7c30ec61a911c342b216a3d461e5472"></li>
      

            <li class="c-share__list-item">
        <a rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Stato%20di%20agitazione%20degli%20autisti%2C%20il%20direttore%3A%20%C2%ABSicurezza%20e%20Covid%20sotto%20controllo%C2%BB%20%40%20https%3A%2F%2Fwww.veneziatoday.it%2Fcronaca%2Fstato-agitazione-cobas-autisti-la-linea-replica-direttore.html">
          <div class="c-share__bubble c-share__bubble--whatsapp u-mb-size1x">
              <svg class="o-icon  o-icon--md o-icon--inverse">
                <use xlink:href="#icon-whatsapp" xmlns:xlink="http://www.w3.org/1999/xlink"></use>
              </svg>
          </div>
        </a>
        <span class="o-pica o-color-secondary">Whatsapp</span>
      </li>
      

            <li class="c-share__list-item">
        <a target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Stato+di+agitazione+degli+autisti%2C+il+direttore%3A+%C2%ABSicurezza+e+Covid+sotto+controllo%C2%BB&url=https%3A%2F%2Fwww.veneziatoday.it%2Fcronaca%2Fstato-agitazione-cobas-autisti-la-linea-replica-direttore.html">
          <div class="c-share__bubble c-share__bubble--twitter u-mb-size1x">
            <svg class="o-icon  o-icon--md o-icon--inverse">
              <use xlink:href="#icon-twitter" xmlns:xlink="http://www.w3.org/1999/xlink"></use>
            </svg>
          </div>
        </a>
        <span class="o-pica o-color-secondary">Twitter</span>
      </li>
      

              <li class="c-share__list-item">
          <a rel="nofollow" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.veneziatoday.it%2Fcronaca%2Fstato-agitazione-cobas-autisti-la-linea-replica-direttore.html&text=Stato+di+agitazione+degli+autisti%2C+il+direttore%3A+%C2%ABSicurezza+e+Covid+sotto+controllo%C2%BB">
            <div class="c-share__bubble c-share__bubble--telegram u-mb-size1x">
              <svg class="o-icon  o-icon--md o-icon--inverse">
                <use xlink:href="#icon-telegram" xmlns:xlink="http://www.w3.org/1999/xlink"></use>
              </svg>
            </div>
          </a>
          <span class="o-pica o-color-secondary">Telegram</span>
        </li>
      


            <li class="c-share__list-item">
        <a target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/xl7-cBr1Jp2cIxB8jpLxP2EpFe45yBQQI8ecOnB4jWeDkPS3ZgDxy3S2FbBqPfbAUJSm5P8WI2ShAG1-MZmjLzYzEaoS8TS5NfVZpTHgfimOONK6WTifapkhoJD1x4uwGKqHIi3eVcDqLjgFncNMsj_jPxy-eDRRAoI_7T3Iqf91YtOXFYZbMpho43Wn9s2s3GRamB63s5OVC-N_Vt5ZwuIbEtwGArjNb67SlDW">
          <div class="c-share__bubble c-share__bubble--email u-mb-size1x">
            <svg class="o-icon o-icon--inverse  o-icon--md">
              <use xlink:href="#icon-email" xmlns:xlink="http://www.w3.org/1999/xlink"></use>
            </svg>
          </div>
        </a>
        <span class="o-pica o-color-secondary">Email</span>
      </li>
          </ul>
    <div class="c-share__close js-widget-close">
      Annulla
    </div>
  </div>
</div>


<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],


    function( )
    {
       window.iSharrreTotalCount_6b7fe944f7c30ec61a911c342b216a3d461e5472 = 0;
       window.fSharrreTotalCount_6b7fe944f7c30ec61a911c342b216a3d461e5472 = function( iCount )
       {
         window.iSharrreTotalCount_6b7fe944f7c30ec61a911c342b216a3d461e5472 += iCount;

        if ( window.iSharrreTotalCount_6b7fe944f7c30ec61a911c342b216a3d461e5472 > 0 )
        {
           $('#sharrre-social-counter_6b7fe944f7c30ec61a911c342b216a3d461e5472').text(  );
           $('#sharrre-box-social-counter_6b7fe944f7c30ec61a911c342b216a3d461e5472').fadeIn( 'fast' );
           $('.c-counter__sharrre-number').text( window.iSharrreTotalCount_6b7fe944f7c30ec61a911c342b216a3d461e5472 );
        }

        else
          $('#sharrre-box-social-counter_6b7fe944f7c30ec61a911c342b216a3d461e5472').fadeOut( 'fast' );
       };


      window.$ && $.fn.sharrre && $('#Sharrre_facebook_6b7fe944f7c30ec61a911c342b216a3d461e5472').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,

        template:       '<a><div class="c-share__bubble c-share__bubble--facebook u-mb-size1x"><svg class="o-icon  o-icon--md o-icon--inverse "><use xlink:href="#icon-facebook" xmlns:xlink="http://www.w3.org/1999/xlink"></use></svg></div></a><span class="o-pica o-color-secondary">Facebook</span>',
        enableHover:    false,
        enableTracking: false,

        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );

          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }

               , render: function( ){ window.fSharrreTotalCount_6b7fe944f7c30ec61a911c342b216a3d461e5472( this.total ); }
      
      });

    }
  );

/*]]>*/</script>




      <!-- <div class="o-button o-button--light js-toggle-visibility" id="comments">
        <svg class="o-icon o-icon--md u-mr-size1x">
          <use xlink:href="#icon-bubble" xmlns:xlink="http://www.w3.org/1999/xlink"></use>
        </svg>

        
        Lascia un commento
              </div>-->



    </footer>

    <!-- $RELATED VIDEO -->
    
  </article>

  <!-- $COMMENTS
  <div class="u-px-size2x is-hidden" data-attr="toggle-visibility" id="#comments">
    <!-- $V2015 - DISCUSSION
    
    <div class="o-button o-button--light u-my-size2x js-toggle-visibility">
      Chiudi commenti
    </div>
  </div> -->

  <!-- $NATIVE -->
  <section class="u-px-size2x">
    <h5 class="o-title-border o-sans-display o-paragon t-border">In Evidenza</h5>

    <div class="o-list o-list--border a-native-s-mobile a-native-s-mobile-news">

      
      
         
         <div class="o-list__item">
    
    <article class="c-story u-row">
      
            <script type="text/async-html" data-async-html-on-viewport="1">&lt;img class="c-story__media c-story__media--fp o-cell-5 u-mr-size1x" src="//citynews-veneziatoday.stgy.ovh/~media/horizontal-low/34476757706668/coronavirus-controlli-carabinieri-ansa-2-3.jpg" alt="Dpcm, quando serve l&amp;#039;autocertificazione in Veneto: il modello ufficiale da scaricare"&gt;</script>            
      <header class="o-cell-7">
                	<h5 class="o-sans-narrow o-upper o-pica t-color u-mb-0">Attualit&agrave;</h5>
        
        <h2 class="c-story__title o-serif-display o-columbian">
          <a class="o-link o-link--dark" href="/attualita/autocertificazione-spostamenti-veneto-modello-scaricabile.html" >
            Dpcm, quando serve l&#039;autocertificazione in Veneto: il modello ufficiale da scaricare          </a>
        </h2>
      </header>
      <a class="o-faux-link" href="/attualita/autocertificazione-spostamenti-veneto-modello-scaricabile.html"></a>

    </article>
  
  </div>
<div class="o-list__item">
    
    <article class="c-story u-row">
      
            <script type="text/async-html" data-async-html-on-viewport="1">&lt;img class="c-story__media c-story__media--fp o-cell-5 u-mr-size1x" src="//citynews-veneziatoday.stgy.ovh/~media/horizontal-low/58685492751671/schermata-2020-01-20-alle-08-13-01-3.jpg" alt="Blue Monday: oggi &amp;egrave; il giorno pi&amp;ugrave; triste dell&amp;#039;anno, ecco perch&amp;eacute;"&gt;</script>            
      <header class="o-cell-7">
                	<h5 class="o-sans-narrow o-upper o-pica t-color u-mb-0">social</h5>
        
        <h2 class="c-story__title o-serif-display o-columbian">
          <a class="o-link o-link--dark" href="/social/blue-monday-2021-giorno-piu-triste-dell-anno.html" >
            Blue Monday: oggi &egrave; il giorno pi&ugrave; triste dell&#039;anno, ecco perch&eacute;          </a>
        </h2>
      </header>
      <a class="o-faux-link" href="/social/blue-monday-2021-giorno-piu-triste-dell-anno.html"></a>

    </article>
  
  </div>
<div class="o-list__item">
    
    <article class="c-story u-row">
      
            <script type="text/async-html" data-async-html-on-viewport="1">&lt;img class="c-story__media c-story__media--fp o-cell-5 u-mr-size1x" src="//citynews-veneziatoday.stgy.ovh/~media/horizontal-low/68148933097513/coronavirus-vaccino-ansa-2-2.jpg" alt="Chiude la sezione Covid 4 all&amp;#039;ospedale di Jesolo"&gt;</script>            
      <header class="o-cell-7">
                	<h5 class="o-sans-narrow o-upper o-pica t-color u-mb-0">Attualit&agrave;</h5>
        
        <h2 class="c-story__title o-serif-display o-columbian">
          <a class="o-link o-link--dark" href="/attualita/chiude-covid-ospedale-jesolo.html" >
            Chiude la sezione Covid 4 all&#039;ospedale di Jesolo          </a>
        </h2>
      </header>
      <a class="o-faux-link" href="/attualita/chiude-covid-ospedale-jesolo.html"></a>

    </article>
  
  </div>
<div class="o-list__item">
    
    <article class="c-story u-row">
      
            <script type="text/async-html" data-async-html-on-viewport="1">&lt;img class="c-story__media c-story__media--fp o-cell-5 u-mr-size1x" src="//citynews-veneziatoday.stgy.ovh/~media/horizontal-low/59498833549443/grafica-2.jpg" alt="Lavori sulla tangenziale di Mestre: cantiere sullo svincolo e in rotatoria Castellana"&gt;</script>            
      <header class="o-cell-7">
                	<h5 class="o-sans-narrow o-upper o-pica t-color u-mb-0">Attualit&agrave;</h5>
        
        <h2 class="c-story__title o-serif-display o-columbian">
          <a class="o-link o-link--dark" href="/attualita/lavori-tangenziale-mestre-gennaio-2021.html" >
            Lavori sulla tangenziale di Mestre: cantiere sullo svincolo e in rotatoria Castellana          </a>
        </h2>
      </header>
      <a class="o-faux-link" href="/attualita/lavori-tangenziale-mestre-gennaio-2021.html"></a>

    </article>
  
  </div>
      
      
      <!-- $NATIVE -->
      

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="30156"
  data-revive-zone="native-s1_mobile_news"
  
  data-revive-format="native-s1"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  	data-revive-target=".a-native-s-mobile-news div:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->      

<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="30186"
  data-revive-zone="native-s2_mobile_news"
  
  data-revive-format="native-s2"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  	data-revive-target=".a-native-s-mobile-news div:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->      

<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="30216"
  data-revive-zone="native-s3_mobile_news"
  
  data-revive-format="native-s3"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  	data-revive-target=".a-native-s-mobile-news div:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->      

<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="30246"
  data-revive-zone="native-s4_mobile_news"
  
  data-revive-format="native-s4"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  	data-revive-target=".a-native-s-mobile-news div:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
    </div>

  </section>

  
  







  
  <!-- $FROM HP -->
  <section class="u-px-size2x">
    <h5 class="o-title-border o-sans-display o-paragon t-border">Ultime di Oggi</h5>

    <ul class="o-list o-list--border">

            

<li class="o-list__item">
  
  <article class="c-story u-row">
    
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;img class="c-story__media c-story__media--fp o-cell-5 u-mr-size1x" src="//citynews-veneziatoday.stgy.ovh/~media/horizontal-low/3192333940299/schermata-2021-01-20-alle-11-38-16-2.jpg" alt="Spinea, due macchine incendiate in pochi mesi alla stessa famiglia"&gt;</script>        
    <header class="o-cell-7">
            <h5 class="o-sans-narrow o-upper o-pica t-color u-mb-0">Cronaca</h5>
            
      <h2 class="c-story__title o-serif-display o-columbian">
        <a class="o-link o-link--dark" href="/cronaca/macchine-incendiate-spinea.html" >
          Spinea, due macchine incendiate in pochi mesi alla stessa famiglia        </a>
      </h2>
    </header>
    <a class="o-faux-link" href="/cronaca/macchine-incendiate-spinea.html"></a>
    
  </article>
  
</li>



<li class="o-list__item">
  
  <article class="c-story u-row">
    
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;img class="c-story__media c-story__media--fp o-cell-5 u-mr-size1x" src="//citynews-veneziatoday.stgy.ovh/~media/horizontal-low/68148933097513/coronavirus-vaccino-ansa-2-2.jpg" alt="Chiude la sezione Covid 4 all&amp;#039;ospedale di Jesolo"&gt;</script>        
    <header class="o-cell-7">
            <h5 class="o-sans-narrow o-upper o-pica t-color u-mb-0">Attualit&agrave;</h5>
            
      <h2 class="c-story__title o-serif-display o-columbian">
        <a class="o-link o-link--dark" href="/attualita/chiude-covid-ospedale-jesolo.html" >
          Chiude la sezione Covid 4 all&#039;ospedale di Jesolo        </a>
      </h2>
    </header>
    <a class="o-faux-link" href="/attualita/chiude-covid-ospedale-jesolo.html"></a>
    
  </article>
  
</li>



<li class="o-list__item">
  
  <article class="c-story u-row">
    
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;img class="c-story__media c-story__media--fp o-cell-5 u-mr-size1x" src="//citynews-veneziatoday.stgy.ovh/~media/horizontal-low/13072378599300/famiglia-busso-2-2-2.jpeg" alt="Morto anche il pap&amp;agrave; del falconiere, Gianni Busso"&gt;</script>        
    <header class="o-cell-7">
            <h5 class="o-sans-narrow o-upper o-pica t-color u-mb-0">Cronaca</h5>
            
      <h2 class="c-story__title o-serif-display o-columbian">
        <a class="o-link o-link--dark" href="/cronaca/morto-gianni-busso-papa-falconiere-ivan.html" >
          Morto anche il pap&agrave; del falconiere, Gianni Busso        </a>
      </h2>
    </header>
    <a class="o-faux-link" href="/cronaca/morto-gianni-busso-papa-falconiere-ivan.html"></a>
    
  </article>
  
</li>



<li class="o-list__item">
  
  <article class="c-story u-row">
    
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;img class="c-story__media c-story__media--fp o-cell-5 u-mr-size1x" src="//citynews-veneziatoday.stgy.ovh/~media/horizontal-low/27065271241776/controlli-carabinieri-2-2.jpg" alt="La questione del nuovo Dpcm e degli spostamenti verso le seconde case"&gt;</script>        
    <header class="o-cell-7">
            <h5 class="o-sans-narrow o-upper o-pica t-color u-mb-0">Cronaca</h5>
            
      <h2 class="c-story__title o-serif-display o-columbian">
        <a class="o-link o-link--dark" href="/cronaca/nuovo-dpcm-seconda-casa-gennaio-2021.html" >
          La questione del nuovo Dpcm e degli spostamenti verso le seconde case        </a>
      </h2>
    </header>
    <a class="o-faux-link" href="/cronaca/nuovo-dpcm-seconda-casa-gennaio-2021.html"></a>
    
  </article>
  
</li>

      
    </ul>
  </section>
  

  
  <!-- $OUTBRAIN / CPC -->
  


  <section class="u-px-size2x">
    <h5 class="o-title-border o-sans-display o-paragon t-border">Potrebbe interessarti</h5>
    <div class="slots-cpc">
      
      <div class="slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="56633"
  data-revive-zone="story-1_mobile_news"
  
  data-revive-format="story-1"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="56666"
  data-revive-zone="story-2_mobile_news"
  
  data-revive-format="story-2"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="56699"
  data-revive-zone="story-3_mobile_news"
  
  data-revive-format="story-3"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="56732"
  data-revive-zone="story-4_mobile_news"
  
  data-revive-format="story-4"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
  </section>
  
    

   <section class="u-px-size2x">
    <h5 class="o-title-border o-sans-display o-paragon t-border">In primo piano</h5>
    <ul class="o-list o-list--border">
  		
   

<li class="o-list__item">
  
  <article class="c-story u-row">
    
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;img class="c-story__media c-story__media--fp o-cell-5 u-mr-size1x" src="//citynews-veneziatoday.stgy.ovh/~media/horizontal-low/58685492751671/schermata-2020-01-20-alle-08-13-01-3.jpg" alt="Blue Monday: oggi &amp;egrave; il giorno pi&amp;ugrave; triste dell&amp;#039;anno, ecco perch&amp;eacute;"&gt;</script>        
    <header class="o-cell-7">
            <h5 class="o-sans-narrow o-upper o-pica t-color u-mb-0">social</h5>
            
      <h2 class="c-story__title o-serif-display o-columbian">
        <a class="o-link o-link--dark" href="/social/blue-monday-2021-giorno-piu-triste-dell-anno.html" >
          Blue Monday: oggi &egrave; il giorno pi&ugrave; triste dell&#039;anno, ecco perch&eacute;        </a>
      </h2>
    </header>
    <a class="o-faux-link" href="/social/blue-monday-2021-giorno-piu-triste-dell-anno.html"></a>
    
  </article>
  
</li>



<li class="o-list__item">
  
  <article class="c-story u-row">
    
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;img class="c-story__media c-story__media--fp o-cell-5 u-mr-size1x" src="//citynews-veneziatoday.stgy.ovh/~media/horizontal-low/39751613760202/gobbo-di-rialto.jpg" alt="Il gobbo di Rialto e la storia dell&amp;#039;ultimo bacio dei fustigati"&gt;</script>        
    <header class="o-cell-7">
            <h5 class="o-sans-narrow o-upper o-pica t-color u-mb-0">social</h5>
            
      <h2 class="c-story__title o-serif-display o-columbian">
        <a class="o-link o-link--dark" href="/social/gobbo-di-rialto-storia.html" >
          Il gobbo di Rialto e la storia dell&#039;ultimo bacio dei fustigati        </a>
      </h2>
    </header>
    <a class="o-faux-link" href="/social/gobbo-di-rialto-storia.html"></a>
    
  </article>
  
</li>



<li class="o-list__item">
  
  <article class="c-story u-row">
    
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;img class="c-story__media c-story__media--fp o-cell-5 u-mr-size1x" src="//citynews-veneziatoday.stgy.ovh/~media/horizontal-low/1180991900705/scuola.jpeg" alt="Iscrizione alla scuola superiore: come scegliere quella giusta"&gt;</script>        
    <header class="o-cell-7">
            <h5 class="o-sans-narrow o-upper o-pica t-color u-mb-0">Scuola</h5>
            
      <h2 class="c-story__title o-serif-display o-columbian">
        <a class="o-link o-link--dark" href="/formazione/scuola/come-scegliere-la-scuola-superiore.html" >
          Iscrizione alla scuola superiore: come scegliere quella giusta        </a>
      </h2>
    </header>
    <a class="o-faux-link" href="/formazione/scuola/come-scegliere-la-scuola-superiore.html"></a>
    
  </article>
  
</li>



<li class="o-list__item">
  
  <article class="c-story u-row">
    
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;img class="c-story__media c-story__media--fp o-cell-5 u-mr-size1x" src="//citynews-veneziatoday.stgy.ovh/~media/horizontal-low/22551176085853/casa-6.jpg" alt="Bonus mobili 2021: come funziona e come ottenerlo"&gt;</script>        
    <header class="o-cell-7">
            <h5 class="o-sans-narrow o-upper o-pica t-color u-mb-0">Ristrutturare</h5>
            
      <h2 class="c-story__title o-serif-display o-columbian">
        <a class="o-link o-link--dark" href="/casa/ristrutturazione/bonus-mobili-2021.html" >
          Bonus mobili 2021: come funziona e come ottenerlo        </a>
      </h2>
    </header>
    <a class="o-faux-link" href="/casa/ristrutturazione/bonus-mobili-2021.html"></a>
    
  </article>
  
</li>


  	</ul>
  </section>
  
    <div  style="text-align:center;padding:15px;margin:15px;">
        <!--Site: MOBILE-CITYNEWS-RTB-ONLY   Zone: MOBILE_NEWS_2   Size: Half Page Ad test formato halpage a scomparsa-->
   
        <script language="JavaScript" type="text/javascript">
        rp_account   = '12470';
        rp_site      = '49462';
        rp_zonesize  = '225130-10';
        rp_adtype    = 'js';
        rp_smartfile = '[SMART FILE URL]';
        </script>
        <script type="text/javascript" src="//ads.rubiconproject.com/ad/12470.js"></script>

        
  </div>

  
  
  <!-- $OUTBRAIN 
  <section class="u-px-size2x">
    
  </section>-->

</main>


<!-- $SHARE -->


<!-- DESKTOP VERSION ---------------------------------------------------------->



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                      <a class="back-to-top-link" href="#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>veneziatoday-web</title>
    <path d="M22.72,45 L31,3 L21.88,3 L18.4,24.42 C17.08,32.76 16.6,36.6 16.6,36.78 L16.36,36.78 L14.32,24.36 L10.9,3 L1.12,3 L9.52,45 L22.72,45 Z M34.12,45 L57.4,45 L57.4,36.66 L42.88,36.66 L42.88,27.54 L53.5,27.54 L53.5,19.44 L42.88,19.44 L42.88,11.34 L57.1,11.34 L57.1,3 L34.12,3 L34.12,45 Z M81.22,45 L90.1,45 L90.1,3 L81.7,3 L81.7,17.28 C81.7,22.68 81.76,27.3 81.76,27.36 L81.58,27.36 L70.36,3 L61.48,3 L61.48,45 L69.88,45 L69.88,31.62 C69.88,26.7 69.82,21.6 69.82,21.54 L70,21.54 L81.22,45 Z M94.78,45 L118.06,45 L118.06,36.66 L103.54,36.66 L103.54,27.54 L114.16,27.54 L114.16,19.44 L103.54,19.44 L103.54,11.34 L117.76,11.34 L117.76,3 L94.78,3 L94.78,45 Z M146.2,11.82 L146.2,3 L121.96,3 L121.96,11.34 L132.46,11.34 L136.6,11.34 L136.72,11.58 C136.72,11.64 135.4,13.68 133.84,16.26 L121.36,36.54 L121.36,45 L146.38,45 L146.38,36.66 L136.24,36.66 L131.44,36.66 L131.32,36.42 C131.32,36.36 132.82,34.14 134.56,31.14 L146.2,11.82 Z M150.34,45 L159.1,45 L159.1,3 L150.34,3 L150.34,45 Z M181.72,37.62 L183.04,45 L192.22,45 L183.4,3 L170.92,3 L162.1,45 L170.98,45 L172.24,37.62 L181.72,37.62 Z M180.28,29.52 L173.68,29.52 L175.54,19.02 C176.2,15.3 176.86,11.34 176.86,11.28 L177.1,11.28 C177.16,11.34 177.76,15.36 178.42,19.08 L180.28,29.52 Z" class="logo-edition"></path>
    <path d="M218.502703,6.05825361 L218.502703,3.18918919 L192.875676,3.18918919 L192.875676,11.4540541 L201.378378,11.4540541 L201.378378,44.8108108 L210,44.8108108 L210,11.4540541 L215.187437,11.4540541 C216.02146,9.20330958 217.134408,7.42270825 218.502703,6.05825361 L218.502703,6.05825361 Z M323.32973,29.9459459 L333.854054,3.18918919 L324.994595,3.18918919 L321.010811,14.6648649 C320.118919,17.2216216 319.464865,19.5405405 319.405405,19.6 L319.167568,19.6 C319.108108,19.5405405 318.454054,17.2216216 317.621622,14.6054054 L313.756757,3.18918919 L303.945946,3.18918919 L314.648649,29.9459459 L314.648649,44.8108108 L323.32973,44.8108108 L323.32973,29.9459459 Z M216.362162,23.9393939 C216.362162,40.2424242 222.12973,46 231.643243,46 C241.275676,46 246.983784,40.0606061 246.983784,24.0606061 C246.983784,7.81818182 241.216216,2 231.643243,2 C222.07027,2 216.362162,7.87878788 216.362162,23.9393939 Z M225.281081,23.8787879 C225.281081,13.6363636 227.362162,10.4848485 231.702703,10.4848485 C235.924324,10.4848485 238.064865,13.5757576 238.064865,24.1212121 C238.064865,34.4848485 235.924324,37.5151515 231.702703,37.5151515 C227.362162,37.5151515 225.281081,34.3636364 225.281081,23.8787879 Z M250.551351,3.18918919 L250.551351,44.8108108 L263.810811,44.8108108 C274.454054,44.8108108 278.913514,37.0810811 278.913514,24.1783784 C278.913514,11.0378378 274.156757,3.18918919 263.454054,3.18918919 L250.551351,3.18918919 Z M259.232432,36.5459459 L259.232432,11.4540541 L262.740541,11.4540541 C267.497297,11.4540541 270.054054,14.427027 270.054054,24.4162162 C270.054054,33.3351351 267.497297,36.5459459 262.621622,36.5459459 L259.232432,36.5459459 Z M298.178378,37.4972973 L299.486486,44.8108108 L308.583784,44.8108108 L299.843243,3.18918919 L287.475676,3.18918919 L278.735135,44.8108108 L287.535135,44.8108108 L288.783784,37.4972973 L298.178378,37.4972973 Z M296.751351,29.4702703 L290.210811,29.4702703 L292.054054,19.0648649 C292.708108,15.3783784 293.362162,11.4540541 293.362162,11.3945946 L293.6,11.3945946 C293.659459,11.4540541 294.254054,15.4378378 294.908108,19.1243243 L296.751351,29.4702703 Z" class="logo-network"></path>
  </svg>
      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Venezia"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="//www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Venezia" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a></li>
        
                  
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="window.googlefc&&googlefc.showRevocationMessage();return!1;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="//citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled">
                
        <li><a class="link" href="//www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
                
        <li><a class="link" href="//www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li>
        
                
        <li><a class="link" href="//www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="//www.udinetoday.it/" rel="nofollow">UdineToday</a></li>
        
                
        <li><a class="link" href="//www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/VeneziaToday/252463908142196" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/veneziatoday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                 <a class="link" href="https://itunes.apple.com/it/app/veneziatoday/id1202846169?mt=8" rel="nofollow" ><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download VeneziaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.veneziatoday" rel="nofollow"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download VeneziaToday Google PlayStore Android"></a> 
             </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="VeneziaToday" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
              
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2011-2021 -  VeneziaToday plurisettimanale telematico reg. al Tribunale di Roma n. 41/2014.
        P.iva 10786801000
        
                      
        

          			- Testata iscritta all'<a href="https://www.uspi.it/" target="_blank">USPI</a>
				  
      </p>
      
            
    </div>
  </div>   
  
</footer>           
     
     	
<!--googleoff: all-->

<style>[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:1;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}</style>
<style>[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}</style>
<div data-soa class="soa">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//vda.veneziatoday.it/~vda/extra/vast/?id=94536&amp;bs_brand=veneziatoday&amp;bs_raw_brand=VeneziaToday&amp;bs_city=venezia&amp;bs_raw_city=Venezia&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/102034/1867028/201/vast.xml?tg_c.language=it https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D https://ads.viralize.tv/vast/?zid=AADsdpiuLOVPULu0&amp;u=__page-url__&amp;cs=[GDPRCONSENT]&amp;gdpr=1"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	  data-player--call-back="if(window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;try{var _=this.play();_&amp;&amp;_.catch(function(){})}catch(_){};" 
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script>~function(d,y,n,a,m,i,c,p,l,u,s){if(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa]")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();</script>
<!--googleon: all-->      
            

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="30126"
  data-revive-zone="poll_mobile_news"
  
  data-revive-format="poll"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->      
      <!-- Component: Toggle -->

<!-- Component: Menu -->
<div class="c-menu js-menu">
  
    
  <a class="c-toggle-menu js-toggle-menu">
    <svg class="o-icon o-icon--md  c-toggle-menu__icon c-toggle-menu__icon--open">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
    </svg>
    <svg class="o-icon o-icon--md c-toggle-menu__icon c-toggle-menu__icon--close">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-cross"></use>
    </svg>
  </a>
  
	  
  <!-- Component: Navbar -->
  <div class="c-navbar t-border">
    <a class="c-navbar__control-left" href="/user/self/">
      <svg class="o-icon o-icon--md"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg>
    </a>
    <h3 class="c-navbar__title u-align-center u-reset">Canali</h3>
  </div>

  <!-- Component: Search -->
  <form action="/search/" method="post" class="u-mb-0">
    <div class="c-search">
      <input type="search" autocomplete="off" placeholder="Cerca nel sito..." class="c-search__field" name="query">
      <button type="submit" class="c-search__button">
        <svg class="o-icon o-icon--md">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-lens"></use>
        </svg>
      </button>
    </div>
  </form>

  <!-- Component: Menu list -->
  <ul class="u-nobullet c-menu__list">


    
      <li class="c-menu__item" style="background-image: url('https://citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veneziatoday.png'">
        <span class="c-menu__link">Homepage</span>
        <a class="o-faux-link" href="/"></a>
      </li>

      <li class="c-menu__item" style="background-image: url('https://citynews-today.stgy.ovh/~media/square-mid/21838918135793/88473816_m-2.jpg'">
        <span class="c-menu__link">Ultim'ora
          <span class="o-icon-live o-icon-live--out t-border">
            <span class="o-icon-live o-icon-live--in is-blinking t-bg--200"></span>
          </span>
        </span>
        <a class="o-faux-link" href="/notizie/tutte/"></a>
      </li>

      <li class="c-menu__item" style="background-image: url('https://citynews.stgy.ovh/~shared/images/v2015/channels/cronaca.jpg'">
        <span class="c-menu__link">Cronaca</span>
        <a class="o-faux-link" href="/cronaca/"></a>
      </li>

      <li class="c-menu__item" style="background-image: url('https://citynews.stgy.ovh/~shared/images/v2015/channels/zone.jpg'">
        <span class="c-menu__link">Zone e Quartieri</span>
        <a class="o-faux-link" href="/notizie/"></a>
      </li>

      <li class="c-menu__item" style="background-image: url('https://citynews.stgy.ovh/~shared/images/v2015/channels/sport.jpg'">
        <span class="c-menu__link">Sport</span>
        <a class="o-faux-link" href="/sport/"></a>
      </li>

      <li class="c-menu__item" style="background-image: url('https://citynews.stgy.ovh/~shared/images/v2015/channels/politica.jpg'">
        <span class="c-menu__link">Politica</span>
        <a class="o-faux-link" href="/politica/"></a>
      </li>


      <li class="c-menu__item" style="background-image: url('https://citynews.stgy.ovh/~shared/images/v2015/channels/eventi.jpg'">
        <span class="c-menu__link">Eventi</span>
        <a class="o-faux-link" href="/eventi/"></a>
      </li>

      <li class="c-menu__item" style="background-image: url('https://citynews.stgy.ovh/~shared/images/v2015/channels/film.jpg'">
        <span class="c-menu__link">Cinema</span>
        <a class="o-faux-link" href="/eventi/cinema/"></a>
      </li>



      <li class="c-menu__item" style="background-image: url('https://citynews.stgy.ovh/~shared/images/v2015/channels/economia.jpg'">
        <span class="c-menu__link">Economia e Lavoro</span>
        <a class="o-faux-link" href="/economia/"></a>
      </li>

      <li class="c-menu__item" style="background-image: url('https://citynews.stgy.ovh/~shared/images/v2015/channels/salute.jpg'">
        <span class="c-menu__link">Salute</span>
        <a class="o-faux-link" href="/salute/"></a>
      </li>

      <li class="c-menu__item" style="background-image: url('https://citynews.stgy.ovh/~shared/images/v2015/channels/attualita.jpg'">
        <span class="c-menu__link">Attualità</span>
        <a class="o-faux-link" href="/attualita/"></a>
      </li>

      <li class="c-menu__item" style="background-image: url('https://citynews.stgy.ovh/~shared/images/v2015/channels/ambiente.jpg'">
        <span class="c-menu__link">Ambiente</span>
        <a class="o-faux-link" href="/green/"></a>
      </li>
      <li class="c-menu__item" style="background-image: url('https://citynews.stgy.ovh/~shared/images/v2015/channels/video.jpg'">
        <span class="c-menu__link">Video</span>
        <a class="o-faux-link" href="/video/"></a>
      </li>

      <li class="c-menu__item" style="background-image: url('https://citynews.stgy.ovh/~shared/images/v2015/channels/foto.jpg'">
        <span class="c-menu__link">Foto</span>
        <a class="o-faux-link" href="/foto/"></a>
      </li>

      <li class="c-menu__item" style="background-image: url('https://citynews.stgy.ovh/~shared/images/v2015/channels/today.jpg'">
        <span class="c-menu__link">Notizie dall'Italia</span>
        <a class="o-faux-link" href="//www.today.it/" target="_blank"></a>
      </li>

      <li class="c-menu__item" style="background-image: url('https://citynews.stgy.ovh/~shared/images/v2015/channels/meteo.jpg'">
        <span class="c-menu__link">Meteo</span>
        <a class="o-faux-link" href="/meteo/"></a>
      </li>

      <li class="c-menu__item" style="background-image: url('https://citynews.stgy.ovh/~shared/images/v2015/channels/segnalazioni.jpg'">
        <span class="c-menu__link">Segnalazioni</span>
        <a class="o-faux-link" href="/social/segnalazioni/"></a>
      </li>


      <li class="c-menu__item" style="background-image: url('https://citynews.stgy.ovh/~shared/images/v2015/channels/blog.jpg'">
        <span class="c-menu__link">Opinioni</span>
        <a class="o-faux-link" href="/blog/"></a>
      </li>


      </ul>
</div>


<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){

        var page = $('body');

        // check if device supports touchevents
        if ( 'ontouchstart' in window )
        page.addClass('touchevents');

        //mobile nav - open/close navigation
        $('.js-toggle-menu').on('click', function(event){
          event.preventDefault();
          $('.js-menu').toggleClass('is-open');
          $('.c-toggle-menu__icon--close').toggleClass('appear');
          $('.c-toggle-menu__icon--open').toggleClass('disappear');
          page.toggleClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      
      <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="56822"
  data-revive-zone="zzz_mobile_news"
  
  data-revive-format="zzz"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="62561"
  data-revive-zone="zzz-ref_mobile_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  

<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="30333"
  data-revive-zone="native-x1_mobile_news"
  
  data-revive-format="native-x1"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  

<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="30363"
  data-revive-zone="native-x2_mobile_news"
  
  data-revive-format="native-x2"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a0f77b79&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=95310&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0f77b79' border='0' alt='' /></a></noscript>

  
  <!-- /tset -->
</div>

<script>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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>VeneziaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-veneziatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



      
      <div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
            Connettiti con Facebook

            	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=N3lq5Si08yTxi1TwGLncAtL4JfcyqzQZ-arlKRoXk8x-5jjC57LU6vevyNo-nBwsHOYDMXePh-Q5TLWtR7LWnEHIHELas5z2z-jnlR6sHqPPCBWPEr5XqDTbevdGN_l98iOyBErEJz_tYvVNIDD3F3H7NNUEhW6zk8eRlv279LESjNQE6oTLx2M3CLtWEF_ncK6PGZsTQVmpt4PWMIiiDr7T0L7dpgUkIMDzKszUVtie5dk_0UPd7mhVMo3GaIT03XZOdpEzAP9YOHWv4j7QB-Cauj7PdNNb8-bqcG&__frame~jG8zXG=DBHkrRjKSqmxtqb_jHjhuqHojwpZhf" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

      
<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "marghera", "Marghera" );

/*]]>*/</script>      
      

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,1.26e+2,1.15E+2,0X68,9.7E+1,0X72,1.01E+2,0x64,47,0X64,1.11e+2,4.7e+1,126,4.7E+1,0143,0157,1.17e+2,0X6E,0164,47,63,7.6e+1,88,120,5.5E+1,0120,0x45,0x45,0x2d,066,98,6.7E+1,070,5.1e+1,83,0172)+_(066,0X49,66,064,1.07E+2,0146,0X75,49,70,063,0172,0X36,065,95,7.4e+1,0x30,7.4E+1,48,6.7E+1,061,112,7.2E+1,0X54,105,0X51,0x71,52,82,0x2D,51,0x47,0114,0X61)+_(8.7E+1,88,062,065,8.4e+1,1.1e+2,0X72,90,0x51,060,106,101,1.13e+2,52,76,8.2e+1,104,0x32,0162,055,7.5E+1,0x6A,0x68,103,0X52,1.19E+2,0104,0146,48)+_(7.6E+1,1.17E+2,0146,70,070,116,0163,1.01E+2,0157,066,1.02e+2,8.5E+1,54,071,102,0165,9.9E+1,0x79,85,57,77,063,1.19E+2,121,0X54,70,0127,071,0X49,8.8E+1,0137,1.18e+2,0143)+_(1.01E+2,0X33,0126,0x56,0x56,4.5e+1,0122,0152,6.5e+1,90,9.5e+1,52,0x72,1.13E+2,070,99,0123,99,89)+_(0122,86,0X64,065,0x34,0X52,6.8E+1,1.11e+2,0151,95,0103,45,0X2d,86,0151,0X6D,8.5E+1,107,86,88,0124,0X35,0x6a,0X54,101,0171,0150,0x2D)+_(69,76,9.8E+1,83,81,101,0X62,0X74,67,0154,0X4E,064,5.3E+1,86,9.0e+1,066,5.2E+1,90))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#115;&#x68;&#97;&#x72;&#101;&#x64;&#x2f;&#x64;&#x6f;&#47;&#x7e;&#47;&#x63;&#x6f;&#x75;&#x6e;&#116;&#x2F;&#x3f;&#98;&#x44;&#52;&#x76;&#x4a;&#x6C;&#x66;&#x61;&#120;&#x63;&#66;&#x49;&#x6a;&#x41;&#x4F;&#84;&#x54;&#x31;&#x44;&#x73;&#x4A;&#x31;&#70;&#106;&#x5a;&#x73;&#112;&#117;&#87;&#x76;&#x70;&#107;&#100;&#x39;&#x48;&#51;&#x63;&#56;&#x78;&#49;&#x76;&#85;&#119;&#108;&#97;&#71;&#99;&#103;&#x42;&#x50;&#67;&#65;&#95;&#110;&#x34;&#116;&#x5f;&#109;&#x75;&#x59;&#x4A;&#x58;&#x5F;&#67;&#98;&#x73;&#x74;&#x66;&#122;&#x4C;&#x4C;&#103;&#52;&#69;&#67;&#90;&#x5f;&#x5a;&#x44;&#97;&#120;&#x59;&#x73;&#x7a;&#115;&#49;&#x56;&#x64;&#x64;&#x70;&#x6F;&#84;&#x2D;&#73;&#118;&#120;&#97;&#x61;&#x36;&#74;&#68;&#x7a;&#x53;&#80;&#x76;&#x44;&#x38;&#116;&#53;&#82;&#x33;&#x58;&#82;&#x54;&#49;&#79;&#x33;&#72;&#x44;&#83;&#x35;&#x52;&#51;&#x43;&#76;&#x6d;&#110;&#114;&#x76;&#66;&#x6A;&#x4d;&#55;&#81;&#118;&#x44;&#x51;&#x70;&#x41;&#x44;&#x44;&#x75;&#65;&#x64;&#x6D;&#x6f;&#77;&#x4e;&#x35;&#76;&#x47;&#x43;&#122;&#70;&#x46;&#75;&#111;&#112;&#109;&#x50;&#72;&#x5A;&#56;&#51;&#65;&#117;&#x6D;&#x4e;&#x34;&#99;&#100;&#69;&#105;&#73;&#x7a;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-39", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-mobile";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "VeneziaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             false,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             false,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Venezia","province":"Venezia\/Venezia","zone":"Venezia\/Marghera","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/9751734/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=9751734&cv=3.6.0&cj=1"></noscript>


<script>window._omgDmp=window._omgDmp||[];window._omgDmp.push(["S",["_adv","122288"]]);window._omgDmp.push(["S",["_tagId","10978"]]);window._omgDmp.push(["S",["_cm",false]]);window._omgDmp.push(["S",["_utm",true]]);(function($n,e,o,d,a,t,$a){var x=$n.createElement(e),s=$n.getElementsByTagName(e)[0];x.src=("https:"==t.protocol?"https://c":"https://c")+o+d;x.async=a;s.parentNode.insertBefore(x,s)})(document,"script",".neodatagroup.com/","omg.js",1,location,1);</script>
    </body>
  
  
</html>